<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="language" content="ru" />
<meta name="keywords" content="новости, русская пресса, германия, русские новости, русские газеты, русские журналы, каталог, русские врачи, русские магазины, русские рестораны, русские фирмы, neue zeiten, карьера, русский вояж, работа в германии, интеграция" />
<meta name="description" content="Новости Германии, русско-немецкий информационно-новостной портал. Общество, политика, жизнь, происшествия, полезная информация, интеграция  и трудоустройство. Журналы "Neue Zeiten" и "Русский вояж", газета "Карьера", справочник "Золотые страницы". Для русскоговорящего населения и всех, кто интересуется Германией." />
<title>Поездки на автобусе и поезде подорожают | RusVerlag.de</title>
<meta name="generator" content="WordPress 4.2.16" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.rusverlag.de/feed" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.rusverlag.de/feed/rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.rusverlag.de/feed/atom" />
	<link rel="pingback" href="http://www.rusverlag.de/xmlrpc.php" />
		<link rel='archives' title='Октябрь 2017' href='http://www.rusverlag.de/2017/10' />
	<link rel='archives' title='Сентябрь 2017' href='http://www.rusverlag.de/2017/09' />
	<link rel='archives' title='Август 2017' href='http://www.rusverlag.de/2017/08' />
	<link rel='archives' title='Июль 2017' href='http://www.rusverlag.de/2017/07' />
	<link rel='archives' title='Июнь 2017' href='http://www.rusverlag.de/2017/06' />
	<link rel='archives' title='Май 2017' href='http://www.rusverlag.de/2017/05' />
	<link rel='archives' title='Апрель 2017' href='http://www.rusverlag.de/2017/04' />
	<link rel='archives' title='Март 2017' href='http://www.rusverlag.de/2017/03' />
	<link rel='archives' title='Февраль 2017' href='http://www.rusverlag.de/2017/02' />
	<link rel='archives' title='Январь 2017' href='http://www.rusverlag.de/2017/01' />
	<link rel='archives' title='Декабрь 2016' href='http://www.rusverlag.de/2016/12' />
	<link rel='archives' title='Ноябрь 2016' href='http://www.rusverlag.de/2016/11' />
	<link rel='archives' title='Октябрь 2016' href='http://www.rusverlag.de/2016/10' />
	<link rel='archives' title='Сентябрь 2016' href='http://www.rusverlag.de/2016/09' />
	<link rel='archives' title='Август 2016' href='http://www.rusverlag.de/2016/08' />
	<link rel='archives' title='Июль 2016' href='http://www.rusverlag.de/2016/07' />
	<link rel='archives' title='Июнь 2016' href='http://www.rusverlag.de/2016/06' />
	<link rel='archives' title='Май 2016' href='http://www.rusverlag.de/2016/05' />
	<link rel='archives' title='Апрель 2016' href='http://www.rusverlag.de/2016/04' />
	<link rel='archives' title='Март 2016' href='http://www.rusverlag.de/2016/03' />
	<link rel='archives' title='Февраль 2016' href='http://www.rusverlag.de/2016/02' />
	<link rel='archives' title='Январь 2016' href='http://www.rusverlag.de/2016/01' />
	<link rel='archives' title='Декабрь 2015' href='http://www.rusverlag.de/2015/12' />
	<link rel='archives' title='Ноябрь 2015' href='http://www.rusverlag.de/2015/11' />
	<link rel='archives' title='Октябрь 2015' href='http://www.rusverlag.de/2015/10' />
	<link rel='archives' title='Сентябрь 2015' href='http://www.rusverlag.de/2015/09' />
	<link rel='archives' title='Август 2015' href='http://www.rusverlag.de/2015/08' />
	<link rel='archives' title='Июль 2015' href='http://www.rusverlag.de/2015/07' />
	<link rel='archives' title='Июнь 2015' href='http://www.rusverlag.de/2015/06' />
	<link rel='archives' title='Май 2015' href='http://www.rusverlag.de/2015/05' />
	<link rel='archives' title='Апрель 2015' href='http://www.rusverlag.de/2015/04' />
	<link rel='archives' title='Март 2015' href='http://www.rusverlag.de/2015/03' />
	<link rel='archives' title='Февраль 2015' href='http://www.rusverlag.de/2015/02' />
	<link rel='archives' title='Январь 2015' href='http://www.rusverlag.de/2015/01' />
	<link rel='archives' title='Декабрь 2014' href='http://www.rusverlag.de/2014/12' />
	<link rel='archives' title='Ноябрь 2014' href='http://www.rusverlag.de/2014/11' />
	<link rel='archives' title='Октябрь 2014' href='http://www.rusverlag.de/2014/10' />
	<link rel='archives' title='Сентябрь 2014' href='http://www.rusverlag.de/2014/09' />
	<link rel='archives' title='Август 2014' href='http://www.rusverlag.de/2014/08' />
	<link rel='archives' title='Июль 2014' href='http://www.rusverlag.de/2014/07' />
	<link rel='archives' title='Июнь 2014' href='http://www.rusverlag.de/2014/06' />
	<link rel='archives' title='Март 2014' href='http://www.rusverlag.de/2014/03' />
	<link rel='archives' title='Январь 2014' href='http://www.rusverlag.de/2014/01' />
	<link rel='archives' title='Декабрь 2013' href='http://www.rusverlag.de/2013/12' />
	<link rel='archives' title='Ноябрь 2013' href='http://www.rusverlag.de/2013/11' />
	<link rel='archives' title='Октябрь 2013' href='http://www.rusverlag.de/2013/10' />
	<link rel='archives' title='Сентябрь 2013' href='http://www.rusverlag.de/2013/09' />
	<link rel='archives' title='Август 2013' href='http://www.rusverlag.de/2013/08' />
	<link rel='archives' title='Июль 2013' href='http://www.rusverlag.de/2013/07' />
	<link rel='archives' title='Июнь 2013' href='http://www.rusverlag.de/2013/06' />
	<link rel='archives' title='Май 2013' href='http://www.rusverlag.de/2013/05' />
	<link rel='archives' title='Апрель 2013' href='http://www.rusverlag.de/2013/04' />
	<link rel='archives' title='Март 2013' href='http://www.rusverlag.de/2013/03' />
	<link rel='archives' title='Февраль 2013' href='http://www.rusverlag.de/2013/02' />
	<link rel='archives' title='Январь 2013' href='http://www.rusverlag.de/2013/01' />
	<link rel='archives' title='Декабрь 2012' href='http://www.rusverlag.de/2012/12' />
	<link rel='archives' title='Ноябрь 2012' href='http://www.rusverlag.de/2012/11' />
	<link rel='archives' title='Октябрь 2012' href='http://www.rusverlag.de/2012/10' />
	<link rel='archives' title='Сентябрь 2012' href='http://www.rusverlag.de/2012/09' />
	<link rel='archives' title='Август 2012' href='http://www.rusverlag.de/2012/08' />
	<link rel='archives' title='Июль 2012' href='http://www.rusverlag.de/2012/07' />
	<link rel='archives' title='Июнь 2012' href='http://www.rusverlag.de/2012/06' />
	<link rel='archives' title='Май 2012' href='http://www.rusverlag.de/2012/05' />
	<link rel='archives' title='Апрель 2012' href='http://www.rusverlag.de/2012/04' />
	<link rel='archives' title='Март 2012' href='http://www.rusverlag.de/2012/03' />
	<link rel='archives' title='Февраль 2012' href='http://www.rusverlag.de/2012/02' />
	<link rel='archives' title='Январь 2012' href='http://www.rusverlag.de/2012/01' />
	<link rel='archives' title='Декабрь 2011' href='http://www.rusverlag.de/2011/12' />
	<link rel='archives' title='Ноябрь 2011' href='http://www.rusverlag.de/2011/11' />
	<link rel='archives' title='Октябрь 2011' href='http://www.rusverlag.de/2011/10' />
	<link rel='archives' title='Сентябрь 2011' href='http://www.rusverlag.de/2011/09' />
	<link rel='archives' title='Август 2011' href='http://www.rusverlag.de/2011/08' />
	<link rel='archives' title='Июль 2011' href='http://www.rusverlag.de/2011/07' />
	<link rel='archives' title='Июнь 2011' href='http://www.rusverlag.de/2011/06' />
	<link rel='archives' title='Май 2011' href='http://www.rusverlag.de/2011/05' />
	<link rel='archives' title='Апрель 2011' href='http://www.rusverlag.de/2011/04' />
	<link rel='archives' title='Март 2011' href='http://www.rusverlag.de/2011/03' />
	<link rel='archives' title='Февраль 2011' href='http://www.rusverlag.de/2011/02' />
	<link rel='archives' title='Январь 2011' href='http://www.rusverlag.de/2011/01' />
	<link rel='archives' title='Декабрь 2010' href='http://www.rusverlag.de/2010/12' />
	<link rel='archives' title='Ноябрь 2010' href='http://www.rusverlag.de/2010/11' />
	<link rel='archives' title='Октябрь 2010' href='http://www.rusverlag.de/2010/10' />
	<link rel='archives' title='Сентябрь 2010' href='http://www.rusverlag.de/2010/09' />
	<link rel='archives' title='Август 2010' href='http://www.rusverlag.de/2010/08' />
	<link rel='archives' title='Июль 2010' href='http://www.rusverlag.de/2010/07' />
	<link rel="Shortcut Icon" href="http://www.rusverlag.de/wp-content/themes/news-theme/images/favicon.ico" type="image/x-icon" />

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.rusverlag.de/2017/10/17/54506/%d0%bf%d0%be%d0%b5%d0%b7%d0%b4%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b0%d0%b2%d1%82%d0%be%d0%b1%d1%83%d1%81%d0%b5-%d0%b8-%d0%bf%d0%be%d0%b5%d0%b7%d0%b4%d0%b5-%d0%bf%d0%be%d0%b4%d0%be%d1%80%d0%be%d0%b6%d0%b0.html" />
	<meta name="description" content="Ежегодно происходит одно и то же: в конце года цены на автобусные и железнодорожные поездки растут во многих городах." />
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Поездки на автобусе и поезде подорожают" />
	<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Ежегодно происходит одно и то же: в конце года цены на автобусные и железнодорожные поездки растут во многих городах." />
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://www.rusverlag.de/2017/10/17/54506/%d0%bf%d0%be%d0%b5%d0%b7%d0%b4%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b0%d0%b2%d1%82%d0%be%d0%b1%d1%83%d1%81%d0%b5-%d0%b8-%d0%bf%d0%be%d0%b5%d0%b7%d0%b4%d0%b5-%d0%bf%d0%be%d0%b4%d0%be%d1%80%d0%be%d0%b6%d0%b0.html" />
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://www.rusverlag.de/wp-content/uploads/2017/10/Eisenhans-Fotolia.com_.jpg" />
	<meta property="article:published_time" content="2017-10-17" />
	<meta property="article:modified_time" content="2017-10-17" />
	<meta property="article:author" content="http://www.rusverlag.de/author/andrew" />
	<meta property="article:tag" content="_Топ-новость-2" />
	<meta property="article:tag" content="Экономика" />
	<meta property="article:tag" content="автобус" />
	<meta property="article:tag" content="общественный транспорт" />
	<meta property="article:tag" content="поезд" />
	<meta property="article:tag" content="проезд" />
	<meta property="article:tag" content="цена билета" />
	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="RusVerlag.de" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="RusVerlag.de &raquo; Лента комментариев к &laquo;Поездки на автобусе и поезде подорожают&raquo;" href="http://www.rusverlag.de/2017/10/17/54506/%d0%bf%d0%be%d0%b5%d0%b7%d0%b4%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b0%d0%b2%d1%82%d0%be%d0%b1%d1%83%d1%81%d0%b5-%d0%b8-%d0%bf%d0%be%d0%b5%d0%b7%d0%b4%d0%b5-%d0%bf%d0%be%d0%b4%d0%be%d1%80%d0%be%d0%b6%d0%b0.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rusverlag.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.16"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rusverlag.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.rusverlag.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.rusverlag.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rusverlag.de/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rusverlag.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rusverlag.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.16" />
<link rel='shortlink' href='http://www.rusverlag.de/?p=54506' />

<!-- This site is using AdRotate v3.11.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-5 { margin:1px; }
	.g-7 { margin:1px; }
	.g-10 { margin:1px; }
	.g-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-16 { margin:1px; }
	.g-17 { margin:1px; }
	.g-18 { margin:1px; }
	.g-19 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <!-- <meta name="NextGEN" version="2.1.0" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.rusverlag.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
				<!-- WordPress Popular Posts v3.2.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.rusverlag.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=7a1dcf297c&id=54506';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.2 -->
					<style type="text/css" media="screen"><!-- @import url( http://www.rusverlag.de/wp-content/themes/news-theme/style.css ); --></style>

<link href="http://bilder.static-fra.de/wetter09/css/widget/wetter/widget.1.0.1.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://bilder.static-fra.de/wetter09/js/widget/wetter/widget.1.0.1.js"></script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12551326-7']);
  _gaq.push(['_setDomainName', 'rusverlag.de']);
  _gaq.push(['_setAllowHash', 'false']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>
<body>

<!-- Banner 1 -->
<div id="banner11" style="position: absolute; left: 990px; top: 0px; overflow: hidden; z-index: 0; width: 200px; height: 1290px;"><div class="g g-16"><div class="g-single a-138"></br></br></br><a href=http://www.rusverlag.de/?p=54372"><img src="http://www.rusverlag.de/wp-content/uploads/2017/10/Banner-Wertheim-200x600-2017_10_09.png" /></a></div></div><br>
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<!-- End Banner 1 -->


	<div id="wrapper"><!-- BEGIN WRAPPER -->
		<div id="header"></<!-- BEGIN HEADER -->
			<div id="toparea">
			<!-- BEGIN TOP AREA -->
				<div class="toparea-left">
						17.10.2017				| <a class="banner" href="http://www.ltcverlag.de" rel="nofollow" target="_blank">DEUTSCH</a>
				</div>
				<div class="toparea-right">

<a class="banner" href="http://www.rusverlag.de"><img src="http://www.rusverlag.de/wp-content/uploads/rv_link.png" width="88" height="20" border="0" alt="" title="Новости Германии на RusVerlag.de"></a>  
<a class="banner" href="http://neuezeiten.rusverlag.de" rel="nofollow"><img src="http://www.rusverlag.de/wp-content/uploads/nz_link.png" width="88" height="20" border="0" alt="" title="Журнал Neue Zeiten"></a>  
<a class="banner" href="http://karriere.rusverlag.de" rel="nofollow"><img src="http://www.rusverlag.de/wp-content/uploads/ka_link.png" width="88" height="20" border="0" alt="" title="Газета Карьера"></a> 
<a class="banner" href="http://voyage.rusverlag.de" rel="nofollow"><img src="http://www.rusverlag.de/wp-content/uploads/vo_link.png" width="88" height="20" border="0" alt="" title="Журнал Русский вояж"></a>
<a class="banner" href="http://blesk-magazine.com" rel="nofollow" target="_blank"><img src="http://www.rusverlag.de/wp-content/uploads/bl_link.png" width="88" height="20" border="0" alt="" title="Журнал Блеск"></a>
<!-- a class="banner" href="http://gs.rusverlag.de" rel="nofollow" target="_blank"><img src="http://www.rusverlag.de/wp-content/uploads/gs_link.png" width="88" height="20" border="0" alt="" title="Справочник Золотые страницы русскоязычной Германии"></a -->

				</div>
			</div><!-- END TOP AREA -->
			<div id="midarea"><!-- BEGIN MID AREA -->
				<div class="midarea-left">
								<a href="http://www.rusverlag.de"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/logo.png" alt="RusVerlag.de" title="RusVerlag.de" border="0" /></a>
					</div>
				<div class="midarea-right">
				<div class="banner">
					<div class="g g-1"><div class="g-single a-71"><center><a class="gofollow" data-track="NzEsMSwxLDMwMA==" class=banner href=http://www.pulexpress.de target=_blank><img src=http://www.rusverlag.de/wp-content/uploads/2013/05/pullsexpress_468_2012_aktuell1.gif></a></center></div></div></div>
														</div>
			</div><!-- END MID AREA -->
			<div id="bottarea"><!-- BEGIN BOTTOM AREA -->
				<div class="bottarea-left">
				</div>
				<div class="bottarea-right">
														<form id="searchform" method="get" action="/index.php">
		<input type="text" value="поиск" name="s" id="searchbox" onfocus="if (this.value == 'поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск';}" />
		</form>
					</div>
			</div><!-- END BOTTOM AREA -->
		</div><!-- END HEADER -->
		



	<div class="menubar"><!-- BEGIN MAIN NAV -->
		<ul id="nav">

	<div class="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-container"><ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f" class="menu"><li id="menu-item-14638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14638"><a href="http://www.rusverlag.de/">Главная</a></li>
<li id="menu-item-7751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7751"><a href="http://www.rusverlag.de/category/politik">Политика</a></li>
<li id="menu-item-7757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7757"><a href="http://www.rusverlag.de/category/wirtschaft">Экономика</a></li>
<li id="menu-item-7750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7750"><a href="http://www.rusverlag.de/category/gesellschaft">Общество</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752"><a href="http://www.rusverlag.de/category/fall">Происшествия</a></li>
<li id="menu-item-7755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7755"><a href="http://www.rusverlag.de/category/technik">Технологии</a></li>
<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7744"><a href="http://www.rusverlag.de/category/auto">Авто</a></li>
<li id="menu-item-7754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7754"><a href="http://www.rusverlag.de/category/sport">Спорт</a></li>
<li id="menu-item-7746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7746"><a href="http://www.rusverlag.de/category/welt">В мире</a></li>
<li id="menu-item-7753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7753"><a href="http://www.rusverlag.de/category/russland-und-gus">Россия и б.СССР</a></li>
<li id="menu-item-7756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7756"><a href="http://www.rusverlag.de/category/photo">Фото- и видеорепортаж</a></li>
<li id="menu-item-21508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21508"><a href="http://www.rusverlag.de/category/chehia">Чехия</a></li>
</ul></div>

		</ul>
		
			</div><!-- END MAIN NAV -->
<div style="clear: both;"></div>





					<div id="section-content"><!-- BEGIN CONTENT SECTION -->
		<div class="section-content-left"><!-- BEGIN CONTENT SECTION (left) -->
							
				<h1 class="lead">
				Поездки на автобусе и поезде подорожают</h1>
																								<span class="blackk"><p>
											17.10.2017 09:36															 &nbsp;&nbsp;&middot;&nbsp;&nbsp; 0 комментариев									</p></span>
				<div id="attachment_54514" style="width: 410px" class="wp-caption alignnone"><a href="http://www.rusverlag.de/wp-content/uploads/2017/10/Eisenhans-Fotolia.com_.jpg" rel="follow"><img class="size-full wp-image-54514" src="http://www.rusverlag.de/wp-content/uploads/2017/10/Eisenhans-Fotolia.com_.jpg" alt="© Eisenhans - Fotolia.com" width="400" height="245" /></a><p class="wp-caption-text">© Eisenhans &#8212; Fotolia.com</p></div> <p>Ежегодно происходит одно и то же: в конце года цены на автобусные и железнодорожные поездки растут во многих городах. <span id="more-54506"></span>Ежедневные поездки на автобусе и поезде на работу, в школу или в магазины скоро будут стоить дороже во многих регионах Германии. Билеты подорожают в конце года на два процента, хотя в некоторых местах подорожание будет более низким.</p> <p>Ценовые изменения будут разными. Самое большое повышение стоимости проезда произойдёт в ​​Бремене и Нижней Саксонии, где пассажирам придётся платить в среднем на 2,1 процента больше. В транспортных сетях Штутгарта, Мюнхена и региона Рейн-Рур <a href="http://www.rusverlag.de/tag/%d0%bf%d1%80%d0%be%d0%b5%d0%b7%d0%b4" class="st_tag internal_tag" rel="tag" title="Posts tagged with проезд">проезд</a> станет на 1,9 процентов дороже.</p> <p>В долгосрочном сравнении это увеличение стоимости проезда является умеренным. Когда несколько лет назад цены на электроэнергию и дизельное топливо резко выросли, цена билетов повысилась на 3 процента и даже больше. Нынешнее повышение связано с тем, что транспортные компании должны, прежде всего, компенсировать рост расходов на персонал. Однако в Берлине и Бранденбурге ​в этот раз цены на билеты останутся прежними.</p> <p>В Германии всё больше людей пользуются автобусами и поездами. В первой половине 2017 года, по данным Союза немецких транспортных предприятий (Verband Deutscher Verkehrsunternehmen), местным транспортом воспользовались около 5,2 миллиардов пассажиров, что на 1,5 процентов больше, чем в прошлом году. В частности, увеличилось количество поездок на трамвае и метро, что, скорее всего, объясняется ростом городов.</p> <div id="crp_related" class="crp_related"><h3 class="comments">Новости по теме:</h3><ul><li><b><a href="http://www.rusverlag.de/2016/12/11/49011/%d1%87%d1%82%d0%be-%d0%b8%d0%b7%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d1%81%d1%8f-%d0%b4%d0%bb%d1%8f-%d0%b6%d0%b5%d0%bb%d0%b5%d0%b7%d0%bd%d0%be%d0%b4%d0%be%d1%80%d0%be%d0%b6%d0%bd%d1%8b%d1%85-%d0%bf%d0%b0.html"     class="crp_title">Что изменится для&hellip;</a></b></li><li><b><a href="http://www.rusverlag.de/2017/07/05/52498/%d1%80%d0%be%d1%81%d1%82-%d1%86%d0%b5%d0%bd-%d0%b4%d0%be%d1%80%d0%be%d0%b3%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d0%b4%d1%83%d0%ba%d1%82%d1%8b-%d0%bf%d0%b8%d1%82%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bf%d0%be%d0%b2.html"     class="crp_title">Рост цен: дорогие продукты&hellip;</a></b></li><li><b><a href="http://www.rusverlag.de/2014/11/11/35396/%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b5%d1%82%d1%81%d1%8f-%d0%bb%d0%b8-%d0%b4%d0%b5%d1%88%d1%91%d0%b2%d1%8b%d0%b9-%d0%bf%d1%80%d0%be%d0%b5%d0%b7%d0%b4-%d0%b2-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%b3%d0%be.html"     class="crp_title">Останется ли дешёвый проезд в&hellip;</a></b></li><li><b><a href="http://www.rusverlag.de/2016/10/20/48283/%d1%86%d0%b5%d0%bd%d1%8b-%d0%bd%d0%b0-%d0%b6%d0%b8%d0%bb%d1%8c%d0%b5-%d0%b2%d1%8b%d1%80%d0%be%d1%81%d0%bb%d0%b8-%d0%b4%d0%b0%d0%b6%d0%b5-%d0%b1%d0%be%d0%bb%d1%8c%d1%88%d0%b5-%d1%87%d0%b5%d0%bc-%d0%b2.html"     class="crp_title">Цены на жилье выросли даже&hellip;</a></b></li></ul><div class="crp_clear"></div></div>

				
				<h3 class="comments">Теги:&nbsp;</h3><p> <a href="http://www.rusverlag.de/tag/%d0%b0%d0%b2%d1%82%d0%be%d0%b1%d1%83%d1%81" rel="tag">автобус</a>, <a href="http://www.rusverlag.de/tag/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9-%d1%82%d1%80%d0%b0%d0%bd%d1%81%d0%bf%d0%be%d1%80%d1%82" rel="tag">общественный транспорт</a>, <a href="http://www.rusverlag.de/tag/%d0%bf%d0%be%d0%b5%d0%b7%d0%b4" rel="tag">поезд</a>, <a href="http://www.rusverlag.de/tag/%d0%bf%d1%80%d0%be%d0%b5%d0%b7%d0%b4" rel="tag">проезд</a>, <a href="http://www.rusverlag.de/tag/%d1%86%d0%b5%d0%bd%d0%b0-%d0%b1%d0%b8%d0%bb%d0%b5%d1%82%d0%b0" rel="tag">цена билета</a></p>
																					<div id="commentblock">

	<h3 class="comments">Комментарии (0)</h3>

	
<div id="respond">
<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/17/54506/%D0%BF%D0%BE%D0%B5%D0%B7%D0%B4%D0%BA%D0%B8-%D0%BD%D0%B0-%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%D0%B5-%D0%B8-%D0%BF%D0%BE%D0%B5%D0%B7%D0%B4%D0%B5-%D0%BF%D0%BE%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%B0.html#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small>
</div>
<br />
<p>Вы должны <a href="http://www.rusverlag.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.rusverlag.de%2F2017%2F10%2F17%2F54506%2F%25d0%25bf%25d0%25be%25d0%25b5%25d0%25b7%25d0%25b4%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0-%25d0%25b0%25d0%25b2%25d1%2582%25d0%25be%25d0%25b1%25d1%2583%25d1%2581%25d0%25b5-%25d0%25b8-%25d0%25bf%25d0%25be%25d0%25b5%25d0%25b7%25d0%25b4%25d0%25b5-%25d0%25bf%25d0%25be%25d0%25b4%25d0%25be%25d1%2580%25d0%25be%25d0%25b6%25d0%25b0.html">войти в систему или зарегистрироваться</a> для комментирования.</p>
</div>

</div>		
	<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
		</div>

		<!-- END CONTENT SECTION (left) -->
		<div class="section-content-right"><!-- BEGIN CONTENT SECTION (right) -->
											<div class="widget-repeat"><div class="widget-top"><h1 class="block">Последние новости</h1></div><ul>		<!-- li -->
		
		
                <div class="blackk">17.10.2017 09:47</div>

		<a href="http://www.rusverlag.de/2017/10/17/54511/mercedes-benz-%d0%be%d1%82%d0%b7%d0%be%d0%b2%d0%b5%d1%82-%d0%b1%d0%be%d0%bb%d0%b5%d0%b5-1-%d0%bc%d0%bb%d0%bd-%d0%b0%d0%b2%d1%82%d0%be.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/10/9421-80x49.jpg" class="img-thumb-2 wp-post-image" alt="Фото: Euromag" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/10/17/54511/mercedes-benz-%d0%be%d1%82%d0%b7%d0%be%d0%b2%d0%b5%d1%82-%d0%b1%d0%be%d0%bb%d0%b5%d0%b5-1-%d0%bc%d0%bb%d0%bd-%d0%b0%d0%b2%d1%82%d0%be.html" rel="bookmark" title="Mercedes-Benz отзовет более 1 млн. авто">Mercedes-Benz отзовет более 1 млн. авто</a></b>

								

		

		<br />

		Более миллиона автомобилей Mercedes-Benz будут отозваны по всему миру из-за проблем с подушками безопасности.  

		<br />		<br />			
			<!-- li -->
			<!-- li -->
		
		
                <div class="blackk">17.10.2017 09:43</div>

		<a href="http://www.rusverlag.de/2017/10/17/54510/88-%d0%bb%d0%b5%d1%82%d0%bd%d1%8e%d1%8e-%d0%bd%d0%b5%d0%bc%d0%ba%d1%83-%d0%be%d1%82%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b8-%d0%b2-%d1%82%d1%8e%d1%80%d1%8c%d0%bc%d1%83-%d0%b7%d0%b0-%d0%be%d1%82.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/10/441-80x49.jpg" class="img-thumb-2 wp-post-image" alt="Фото: Euromag" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/10/17/54510/88-%d0%bb%d0%b5%d1%82%d0%bd%d1%8e%d1%8e-%d0%bd%d0%b5%d0%bc%d0%ba%d1%83-%d0%be%d1%82%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b8-%d0%b2-%d1%82%d1%8e%d1%80%d1%8c%d0%bc%d1%83-%d0%b7%d0%b0-%d0%be%d1%82.html" rel="bookmark" title="88-летнюю немку отправили в тюрьму за отрицание Холокоста">88-летнюю немку отправили в тюрьму за отрицание Холокоста</a></b>

								

		

		<br />

		Суд в Берлине приговорил в понедельник женщину к шести месяцам лишения свободы за отрицание Холокоста.  

		<br />		<br />			
			<!-- li -->
			<!-- li -->
		
		
                <div class="blackk">17.10.2017 09:41</div>

		<a href="http://www.rusverlag.de/2017/10/17/54509/%d0%b4%d0%be%d0%bc%d0%b0-%d0%bf%d1%80%d0%b8%d0%b7%d1%80%d0%b0%d0%ba%d0%b8-%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d1%8f%d1%82%d1%81%d1%8f-%d0%bf%d1%80%d0%be%d0%b1%d0%bb%d0%b5%d0%bc%d0%be%d0%b9-%d0%b4.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/10/3312-80x49.jpg" class="img-thumb-2 wp-post-image" alt="Видеокадр пользователя Денис Александрович, YouTube" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/10/17/54509/%d0%b4%d0%be%d0%bc%d0%b0-%d0%bf%d1%80%d0%b8%d0%b7%d1%80%d0%b0%d0%ba%d0%b8-%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d1%8f%d1%82%d1%81%d1%8f-%d0%bf%d1%80%d0%be%d0%b1%d0%bb%d0%b5%d0%bc%d0%be%d0%b9-%d0%b4.html" rel="bookmark" title="Дома-призраки становятся проблемой для муниципалитетов">Дома-призраки становятся проблемой для муниципалитетов</a></b>

								

		

		<br />

		В Германии все больше домов-призраков, то есть земли и зданий, которые никому не принадлежат. 

		<br />		<br />			
			<!-- li -->
			<!-- li -->
		
		
                <div class="blackk">17.10.2017 09:39</div>

		<a href="http://www.rusverlag.de/2017/10/17/54508/%d0%ba%d0%be%d0%bd%d1%81%d0%b5%d1%80%d0%b2%d0%b0%d1%82%d0%be%d1%80%d1%8b-%d1%82%d1%80%d0%b5%d0%b1%d1%83%d1%8e%d1%82-%d0%be%d1%82%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b8-%d0%bc%d0%b5%d1%80%d0%ba%d0%b5.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/10/TASS_89897711-80x49.jpg" class="img-thumb-2 wp-post-image" alt="© Михаил Метцель/ТАСС. Предоставлено Фондом ВАРП" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/10/17/54508/%d0%ba%d0%be%d0%bd%d1%81%d0%b5%d1%80%d0%b2%d0%b0%d1%82%d0%be%d1%80%d1%8b-%d1%82%d1%80%d0%b5%d0%b1%d1%83%d1%8e%d1%82-%d0%be%d1%82%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b8-%d0%bc%d0%b5%d1%80%d0%ba%d0%b5.html" rel="bookmark" title="Консерваторы требуют отставки Меркель">Консерваторы требуют отставки Меркель</a></b>

								

		

		<br />

		Консервативные члены ХДС и ХСС потребовали отставки канцлера Ангелы Меркель с поста председателя ХДС. 

		<br />		<br />			
			<!-- li -->
	</ul></div><div style="clear: both; margin-bottom: 15px;"></div><div class="widget-repeat"><div class="widget-top"><h1 class="block">Архив новостей</h1></div><div id="calendar_wrap"><table id="wp-calendar">
	<caption>Октябрь 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.rusverlag.de/2017/09">&laquo; Сен</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.rusverlag.de/2017/10/01" title="Вниманию потребителей: изменения в октябре, Экологи жалуются на отсутствие контейнеров для биоотходов, Курение и употребление алкоголя помогают государству, Книга &#171;Mein Kampf&#187; Гитлера стала причиной увольнения работника, Кризис беженцев: Дания задействует солдат на границе с Германией, После выборов: Нетаньяху обеспокоен антисемитизмом в Германии, Политик из партии &#171;Альтернатива для Германии&#187; придумал себе учёбу для биографии">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.rusverlag.de/2017/10/02" title="Потепление Балтийского моря – угроза для вылова сельди, Города могут забрать свои вклады в частных банках, На острове Зюльт обнаружен большой серебряный клад, Чего &#171;немецкого&#187; не хватает королеве Сильвии, Пьяный енот стал причиной вызова полиции, Работодатель мечты: компания из Дортмунда отправила всех 150 сотрудников в Лас-Вегас, Мужчина снял с найденной карточки 1000 евро и пошёл в полицию">2</a></td><td><a href="http://www.rusverlag.de/2017/10/03" title="В новом Бундестаге вдвое больше предпринимателей, Жильё для студентов продолжает дорожать, Угроза Эрдогана может привести к подорожанию бензина в Германии, Жители Германии переоценивают себя в денежных вопросах, Первая гей-пара заключила брак в Берлине, Долина Рейна снова открыта для железнодорожного движения, Безработица в Германии продолжает снижаться">3</a></td><td><a href="http://www.rusverlag.de/2017/10/04" title="Баланс Октоберфеста: 7,5 миллионов кружек пива для 6,2 миллионов посетителей, Федеральный президент Штайнмайер призывает к четкой политике в отношении беженцев, Исследователи опровергают распространенное мнение о выборе &#171;русскими немцами&#187; АдГ, После обезвреживания бомбы берлинцы вернулись в свои квартиры, В немецком Бремене пройдет фестиваль Фраймаркт, Во Франкфурте-на-Майне неизвестные произвели 23 выстрела по окнам ICE, В Германии обнаружили смертельно опасный древесный гриб">4</a></td><td><a href="http://www.rusverlag.de/2017/10/05" title="Сбор винограда в Германии закончился необычайно рано, В немецких городах не хватает земельных участков под застройку, В год выборов в Бундестаг тысячи жителей Германии вступили в партии, Меркель не хочет выступать посредником в каталонском вопросе, Суд не признал булочки и кофе завтраком, Луи ван Гал готов возглавить мюнхенскую «Баварию», Удостоверение для управления дронами теперь является обязательным">5</a></td><td><a href="http://www.rusverlag.de/2017/10/06" title="В немецких городах становится больше детей, Железная дорога рассматривает возможность поездок без контроля билетов, Циклон &#171;Xavier&#187;: погибшие на севере и востоке Германии, Повышенная радиоактивность в Германии, Воры украли из грузовика более 100 телевизоров, Население Германии вырастет в ближайшие 10 лет, Программист взломал секс-игрушки берлинцев через Bluetooth">6</a></td><td><a href="http://www.rusverlag.de/2017/10/07" title="Большинство жителей Германии хотят введения верхней границы для беженцев, В Нижней Саксонии волк вмешался в избирательную кампанию, Циклон уничтожил фламинго в Берлинском зоопарке, Гауланд рассказывает о депрессиях, Путин ко дню рождения получил граффити в Париже и Берлине, В Кёльне вооруженный мужчина забаррикадировался в киоске, В Германии Airbus подозревают в коррупции">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://www.rusverlag.de/2017/10/09" title="Каждый четвёртый житель Германии хочет новых выборов, В Саксонии-Ангальт полиция предостерегает от потребления зараженных йогуртов, ХСС призывает к сдвигу вправо, Противники атомной энергии перекрыли железную дорогу, В автобусной аварии в Турции погибли три гражданина Германии, Теракт в Манчестере: следы ведут в Германию, Полиция ищет бомбу под автомагистралью А1">9</a></td><td><a href="http://www.rusverlag.de/2017/10/10" title="Волна заболевания гриппом в Северном Рейне-Вестфалии: ведомство здравоохранения в Бохуме предупреждает о серьезных последствиях, Потребителям нужно теплее одеваться: зимой ожидаются новые шокирующие цены на энергоносители, Меркель объявила о &#171;ямайских&#187; переговорах, Меркель выступает за единство Испании, В 2018 году подорожает бутылочное пиво, Граффити на Фрауэнкирхе воспринимается как издевательство над жителями Дрездена, Министр иностранных дел Турции хочет нормализовать отношения с Германией, Бесплатная поездка в Wertheim Village 16 декабря 2017 г.">10</a></td><td><a href="http://www.rusverlag.de/2017/10/11" title="Индустрия моды установила рекорд: лучший месяц продаж за 17 лет, Шойбле взял курс на конфронтацию с Макроном, Немецкие &#171;Tornado&#187; начинают развёртывание в Иордании, Меркель приглашает со среды следующей недели на &#171;ямайские&#187; переговоры, Ратуша Франкфурта стала пряничным домиком, Секретный российский документ: Советский Союз хотел взорвать атомную бомбу на Луне, Убийца получал пенсию своей жертвы десять лет">11</a></td><td><a href="http://www.rusverlag.de/2017/10/12" title="Маркировка мяса: потребители хотят более &#171;честного&#187; меню, Новые данные о любви: опрос среди жителей Германии, Каталонский кризис отражается на немецких предприятиях, Эксперты предупреждают о скрытой &#171;сладкой&#187; опасности из США на немецком рынке, Во Франкфурте-на-Майне сгорела башня Гёте, Задержан подозреваемый в сексуальном насилии над девочкой, Тыква-гигант победила на соревнованиях в Германии">12</a></td><td><a href="http://www.rusverlag.de/2017/10/13" title="Немецкие города убрали почти 1 млн. ванн листвы, Немецкий экспорт продолжает сильно расти, У Меркель новый консультант по внешней политике, Нижняя Саксония запрещает беженцам переезжать в Зальцгиттер – другие города на очереди, Назван самый популярный клуб в Германии, Из горящего дома спасли 104-летнюю женщину, Окончательные итоги выборов подвели в Германии">13</a></td><td><a href="http://www.rusverlag.de/2017/10/14" title="Фипронил содержится также в выпечке и ликерах: каждая пятая проба положительна, Lufthansa получила платиновый статус, Партия АдГ отменила из-за демонстраций съезд в Северном Рейне-Вестфалии, Генеральный директор авиакомпании Lufthansa поддерживает закрытие аэропорта Tегель, Количество лиц, ищущих убежища, продолжает снижаться, Корабль с ядерными отходами прошёл по реке Неккар, Суд Дюссельдорфа снял последние ограничения на использование газопровода OPAL">14</a></td><td><a href="http://www.rusverlag.de/2017/10/15" title="Жители Германии проводят в Интернете ежедневно по два часа, Уровень образования учащихся начальных школ Германии значительно упал, Пограничный контроль: самая большая проблема Дании в предоставлении убежища связана с Германией, Партия AдГ получит от государства 400 миллионов евро, В Германии задумались об заведении мусульманских праздников, Таможня обнаружила золотые украшения в подгузниках, Более 600 турецких политиков просят убежища в Германии">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.rusverlag.de/2017/10/16" title="Четыре из пяти работников в Германии испытывают психологические нагрузки, Более длительное время обучения в школе повышает интеллект, Частная собственность в Германии достигла рекордной отметки, Драматический призыв мэра Берлина: ситуация в парке Tiergarten невыносима, Река Драйзам во Фрайбурге окрасилась в ядовито-зелёный цвет, Из тела юноши &#171;украли&#187; почку, Австрия подаст в суд на власти Германии из-за дискриминации на платных дорогах">16</a></td><td id="today"><a href="http://www.rusverlag.de/2017/10/17" title="Цена на масло повысилась до нового рекордно высокого уровня, Поездки на автобусе и поезде подорожают, Майке Коль-Рихтер является единственной наследницей, Консерваторы требуют отставки Меркель, Дома-призраки становятся проблемой для муниципалитетов, 88-летнюю немку отправили в тюрьму за отрицание Холокоста, Mercedes-Benz отзовет более 1 млн. авто">17</a></td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div style="clear: both; margin-bottom: 15px;"></div><div class="widget-repeat"><div class="widget-top"><h1 class="block">Anzeige</h1></div><div class="g g-14"><div class="g-single a-26"><center><object width="300" height="300">
<param name="movie" value="http://www.rusverlag.de/wp-content/banners/tus.swf">
<embed src="http://www.rusverlag.de/wp-content/banners/tus.swf?trackerurl=http://www.tus-reisen.com" width="300" height="300">
</embed>
</object>
</center></div></div></div><div style="clear: both; margin-bottom: 15px;"></div><div class="widget-repeat"><div class="widget-top"><h1 class="block">Присоединяйся!</h1></div>			<div class="textwidget"><center><a href="http://twitter.com/rusverlag" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/follow-us-twitter.png" title="Follow us on Twitter" width="50" height="50" border="0" /></a> <a href="http://www.facebook.com/rusverlag" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/follow-us-facebook.png" title="Follow us on Facebook" width="50" height="50" border="0" /></a> <a href="http://issuu.com/rusverlag" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/issuu.png" title="Читать издания в PDF" width="50" height="50" border="0" /></a>  <a href="http://www.rusverlag.de/feed" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/rss-subscribe.png" title="RSS Feed" width="50" height="50" border="0" /></a> 
</center></div>
		</div><div style="clear: both; margin-bottom: 15px;"></div>									</div><!-- END CONTENT SECTION (right) -->
	</div><!-- END CONTENT SECTION -->
		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.rusverlag.de/wp-includes/js/comment-reply.min.js?ver=4.2.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rusverlag.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rusverlag.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<div id="su-footer-links" style="text-align: center;"></div><!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


<div style="clear: both;"></div>
		<div id="footer"><!-- BEGIN FOOTER -->
			<div class="footer-left">

			</div>

			<div id="bottarea"><div class="bottarea-right">
								
		<ul>
		<li class="page_item page-item-23"><a href="http://www.rusverlag.de/agb">AGB</a></li>
<li class="page_item page-item-19"><a href="http://www.rusverlag.de/impressum">Impressum</a></li>
<li class="page_item page-item-5069"><a href="http://www.rusverlag.de/jobs">Вакансии</a></li>
<li class="page_item page-item-12"><a href="http://www.rusverlag.de/werbung">Реклама</a></li>
<li class="page_item page-item-17"><a href="http://www.rusverlag.de/kontakt">Контакт</a></li>
			<li><a href="http://www.rusverlag.de/feed"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/icon_rss.png" alt="rss" style="vertical-align:middle;border:0px;" /></a></li>
		<li> Copyright © 2011 LTC Media Verlag
		</ul>

</div>
</div>
		</div><!-- END FOOTER -->
	</div><!-- END WRAPPER -->
			</body>
</html>