<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="language" content="ru" />
<meta name="keywords" content="новости, русская пресса, германия, русские новости, русские газеты, русские журналы, каталог, русские врачи, русские магазины, русские рестораны, русские фирмы, neue zeiten, карьера, русский вояж, работа в германии, интеграция" />
<meta name="description" content="Новости Германии, русско-немецкий информационно-новостной портал. Общество, политика, жизнь, происшествия, полезная информация, интеграция  и трудоустройство. Журналы "Neue Zeiten" и "Русский вояж", газета "Карьера", справочник "Золотые страницы". Для русскоговорящего населения и всех, кто интересуется Германией." />
<title>Претцель и Петри планируют новую партию | RusVerlag.de</title>
<meta name="generator" content="WordPress 4.2.16" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.rusverlag.de/feed" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.rusverlag.de/feed/rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.rusverlag.de/feed/atom" />
	<link rel="pingback" href="http://www.rusverlag.de/xmlrpc.php" />
		<link rel='archives' title='Сентябрь 2017' href='http://www.rusverlag.de/2017/09' />
	<link rel='archives' title='Август 2017' href='http://www.rusverlag.de/2017/08' />
	<link rel='archives' title='Июль 2017' href='http://www.rusverlag.de/2017/07' />
	<link rel='archives' title='Июнь 2017' href='http://www.rusverlag.de/2017/06' />
	<link rel='archives' title='Май 2017' href='http://www.rusverlag.de/2017/05' />
	<link rel='archives' title='Апрель 2017' href='http://www.rusverlag.de/2017/04' />
	<link rel='archives' title='Март 2017' href='http://www.rusverlag.de/2017/03' />
	<link rel='archives' title='Февраль 2017' href='http://www.rusverlag.de/2017/02' />
	<link rel='archives' title='Январь 2017' href='http://www.rusverlag.de/2017/01' />
	<link rel='archives' title='Декабрь 2016' href='http://www.rusverlag.de/2016/12' />
	<link rel='archives' title='Ноябрь 2016' href='http://www.rusverlag.de/2016/11' />
	<link rel='archives' title='Октябрь 2016' href='http://www.rusverlag.de/2016/10' />
	<link rel='archives' title='Сентябрь 2016' href='http://www.rusverlag.de/2016/09' />
	<link rel='archives' title='Август 2016' href='http://www.rusverlag.de/2016/08' />
	<link rel='archives' title='Июль 2016' href='http://www.rusverlag.de/2016/07' />
	<link rel='archives' title='Июнь 2016' href='http://www.rusverlag.de/2016/06' />
	<link rel='archives' title='Май 2016' href='http://www.rusverlag.de/2016/05' />
	<link rel='archives' title='Апрель 2016' href='http://www.rusverlag.de/2016/04' />
	<link rel='archives' title='Март 2016' href='http://www.rusverlag.de/2016/03' />
	<link rel='archives' title='Февраль 2016' href='http://www.rusverlag.de/2016/02' />
	<link rel='archives' title='Январь 2016' href='http://www.rusverlag.de/2016/01' />
	<link rel='archives' title='Декабрь 2015' href='http://www.rusverlag.de/2015/12' />
	<link rel='archives' title='Ноябрь 2015' href='http://www.rusverlag.de/2015/11' />
	<link rel='archives' title='Октябрь 2015' href='http://www.rusverlag.de/2015/10' />
	<link rel='archives' title='Сентябрь 2015' href='http://www.rusverlag.de/2015/09' />
	<link rel='archives' title='Август 2015' href='http://www.rusverlag.de/2015/08' />
	<link rel='archives' title='Июль 2015' href='http://www.rusverlag.de/2015/07' />
	<link rel='archives' title='Июнь 2015' href='http://www.rusverlag.de/2015/06' />
	<link rel='archives' title='Май 2015' href='http://www.rusverlag.de/2015/05' />
	<link rel='archives' title='Апрель 2015' href='http://www.rusverlag.de/2015/04' />
	<link rel='archives' title='Март 2015' href='http://www.rusverlag.de/2015/03' />
	<link rel='archives' title='Февраль 2015' href='http://www.rusverlag.de/2015/02' />
	<link rel='archives' title='Январь 2015' href='http://www.rusverlag.de/2015/01' />
	<link rel='archives' title='Декабрь 2014' href='http://www.rusverlag.de/2014/12' />
	<link rel='archives' title='Ноябрь 2014' href='http://www.rusverlag.de/2014/11' />
	<link rel='archives' title='Октябрь 2014' href='http://www.rusverlag.de/2014/10' />
	<link rel='archives' title='Сентябрь 2014' href='http://www.rusverlag.de/2014/09' />
	<link rel='archives' title='Август 2014' href='http://www.rusverlag.de/2014/08' />
	<link rel='archives' title='Июль 2014' href='http://www.rusverlag.de/2014/07' />
	<link rel='archives' title='Июнь 2014' href='http://www.rusverlag.de/2014/06' />
	<link rel='archives' title='Март 2014' href='http://www.rusverlag.de/2014/03' />
	<link rel='archives' title='Январь 2014' href='http://www.rusverlag.de/2014/01' />
	<link rel='archives' title='Декабрь 2013' href='http://www.rusverlag.de/2013/12' />
	<link rel='archives' title='Ноябрь 2013' href='http://www.rusverlag.de/2013/11' />
	<link rel='archives' title='Октябрь 2013' href='http://www.rusverlag.de/2013/10' />
	<link rel='archives' title='Сентябрь 2013' href='http://www.rusverlag.de/2013/09' />
	<link rel='archives' title='Август 2013' href='http://www.rusverlag.de/2013/08' />
	<link rel='archives' title='Июль 2013' href='http://www.rusverlag.de/2013/07' />
	<link rel='archives' title='Июнь 2013' href='http://www.rusverlag.de/2013/06' />
	<link rel='archives' title='Май 2013' href='http://www.rusverlag.de/2013/05' />
	<link rel='archives' title='Апрель 2013' href='http://www.rusverlag.de/2013/04' />
	<link rel='archives' title='Март 2013' href='http://www.rusverlag.de/2013/03' />
	<link rel='archives' title='Февраль 2013' href='http://www.rusverlag.de/2013/02' />
	<link rel='archives' title='Январь 2013' href='http://www.rusverlag.de/2013/01' />
	<link rel='archives' title='Декабрь 2012' href='http://www.rusverlag.de/2012/12' />
	<link rel='archives' title='Ноябрь 2012' href='http://www.rusverlag.de/2012/11' />
	<link rel='archives' title='Октябрь 2012' href='http://www.rusverlag.de/2012/10' />
	<link rel='archives' title='Сентябрь 2012' href='http://www.rusverlag.de/2012/09' />
	<link rel='archives' title='Август 2012' href='http://www.rusverlag.de/2012/08' />
	<link rel='archives' title='Июль 2012' href='http://www.rusverlag.de/2012/07' />
	<link rel='archives' title='Июнь 2012' href='http://www.rusverlag.de/2012/06' />
	<link rel='archives' title='Май 2012' href='http://www.rusverlag.de/2012/05' />
	<link rel='archives' title='Апрель 2012' href='http://www.rusverlag.de/2012/04' />
	<link rel='archives' title='Март 2012' href='http://www.rusverlag.de/2012/03' />
	<link rel='archives' title='Февраль 2012' href='http://www.rusverlag.de/2012/02' />
	<link rel='archives' title='Январь 2012' href='http://www.rusverlag.de/2012/01' />
	<link rel='archives' title='Декабрь 2011' href='http://www.rusverlag.de/2011/12' />
	<link rel='archives' title='Ноябрь 2011' href='http://www.rusverlag.de/2011/11' />
	<link rel='archives' title='Октябрь 2011' href='http://www.rusverlag.de/2011/10' />
	<link rel='archives' title='Сентябрь 2011' href='http://www.rusverlag.de/2011/09' />
	<link rel='archives' title='Август 2011' href='http://www.rusverlag.de/2011/08' />
	<link rel='archives' title='Июль 2011' href='http://www.rusverlag.de/2011/07' />
	<link rel='archives' title='Июнь 2011' href='http://www.rusverlag.de/2011/06' />
	<link rel='archives' title='Май 2011' href='http://www.rusverlag.de/2011/05' />
	<link rel='archives' title='Апрель 2011' href='http://www.rusverlag.de/2011/04' />
	<link rel='archives' title='Март 2011' href='http://www.rusverlag.de/2011/03' />
	<link rel='archives' title='Февраль 2011' href='http://www.rusverlag.de/2011/02' />
	<link rel='archives' title='Январь 2011' href='http://www.rusverlag.de/2011/01' />
	<link rel='archives' title='Декабрь 2010' href='http://www.rusverlag.de/2010/12' />
	<link rel='archives' title='Ноябрь 2010' href='http://www.rusverlag.de/2010/11' />
	<link rel='archives' title='Октябрь 2010' href='http://www.rusverlag.de/2010/10' />
	<link rel='archives' title='Сентябрь 2010' href='http://www.rusverlag.de/2010/09' />
	<link rel='archives' title='Август 2010' href='http://www.rusverlag.de/2010/08' />
	<link rel='archives' title='Июль 2010' href='http://www.rusverlag.de/2010/07' />
	<link rel="Shortcut Icon" href="http://www.rusverlag.de/wp-content/themes/news-theme/images/favicon.ico" type="image/x-icon" />

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.rusverlag.de/2017/09/28/54137/%d0%bf%d1%80%d0%b5%d1%82%d1%86%d0%b5%d0%bb%d1%8c-%d0%b8-%d0%bf%d0%b5%d1%82%d1%80%d0%b8-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d1%80%d1%83%d1%8e%d1%82-%d0%bd%d0%be%d0%b2%d1%83%d1%8e-%d0%bf%d0%b0%d1%80%d1%82.html" />
	<meta name="description" content="Очень скоро Фрауке Петри (Frauke Petry) и Маркус Претцель (Marcus Pretzell) выйдут из партии АдГ." />
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Претцель и Петри планируют новую партию" />
	<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Очень скоро Фрауке Петри (Frauke Petry) и Маркус Претцель (Marcus Pretzell) выйдут из партии АдГ." />
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://www.rusverlag.de/2017/09/28/54137/%d0%bf%d1%80%d0%b5%d1%82%d1%86%d0%b5%d0%bb%d1%8c-%d0%b8-%d0%bf%d0%b5%d1%82%d1%80%d0%b8-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d1%80%d1%83%d1%8e%d1%82-%d0%bd%d0%be%d0%b2%d1%83%d1%8e-%d0%bf%d0%b0%d1%80%d1%82.html" />
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://www.rusverlag.de/wp-content/uploads/2017/09/2191.jpg" />
	<meta property="article:published_time" content="2017-09-28" />
	<meta property="article:modified_time" content="2017-09-28" />
	<meta property="article:author" content="http://www.rusverlag.de/author/andrew" />
	<meta property="article:tag" content="_Топ-новость-1" />
	<meta property="article:tag" content="Политика" />
	<meta property="article:tag" content="AfD" />
	<meta property="article:tag" content="Frauke Petry" />
	<meta property="article:tag" content="Marcus Pretzell" />
	<meta property="article:tag" content="партия" />
	<meta property="article:tag" content="политика" />
	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="RusVerlag.de" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="RusVerlag.de &raquo; Лента комментариев к &laquo;Претцель и Петри планируют новую партию&raquo;" href="http://www.rusverlag.de/2017/09/28/54137/%d0%bf%d1%80%d0%b5%d1%82%d1%86%d0%b5%d0%bb%d1%8c-%d0%b8-%d0%bf%d0%b5%d1%82%d1%80%d0%b8-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d1%80%d1%83%d1%8e%d1%82-%d0%bd%d0%be%d0%b2%d1%83%d1%8e-%d0%bf%d0%b0%d1%80%d1%82.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rusverlag.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.16"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rusverlag.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.rusverlag.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.rusverlag.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rusverlag.de/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rusverlag.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rusverlag.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.16" />
<link rel='shortlink' href='http://www.rusverlag.de/?p=54137' />

<!-- This site is using AdRotate v3.11.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-5 { margin:1px; }
	.g-7 { margin:1px; }
	.g-10 { margin:1px; }
	.g-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-16 { margin:1px; }
	.g-17 { margin:1px; }
	.g-18 { margin:1px; }
	.g-19 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <!-- <meta name="NextGEN" version="2.1.0" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.rusverlag.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
				<!-- WordPress Popular Posts v3.2.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.rusverlag.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a945a89f22&id=54137';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.2 -->
					<style type="text/css" media="screen"><!-- @import url( http://www.rusverlag.de/wp-content/themes/news-theme/style.css ); --></style>

<link href="http://bilder.static-fra.de/wetter09/css/widget/wetter/widget.1.0.1.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://bilder.static-fra.de/wetter09/js/widget/wetter/widget.1.0.1.js"></script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12551326-7']);
  _gaq.push(['_setDomainName', 'rusverlag.de']);
  _gaq.push(['_setAllowHash', 'false']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>
<body>

<!-- Banner 1 -->
<div id="banner11" style="position: absolute; left: 990px; top: 0px; overflow: hidden; z-index: 0; width: 200px; height: 1290px;"><div class="g g-16"><div class="g-single a-135"></br></br></br><a href=http://www.rusverlag.de/?p=53251"><img src="http://www.rusverlag.de/wp-content/uploads/2017/08/Banner-Wertheim-200x600-2017_08_14.png" /></a></div></div><br>
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<!-- End Banner 1 -->


	<div id="wrapper"><!-- BEGIN WRAPPER -->
		<div id="header"></<!-- BEGIN HEADER -->
			<div id="toparea">
			<!-- BEGIN TOP AREA -->
				<div class="toparea-left">
						28.09.2017				| <a class="banner" href="http://www.ltcverlag.de" rel="nofollow" target="_blank">DEUTSCH</a>
				</div>
				<div class="toparea-right">

<a class="banner" href="http://www.rusverlag.de"><img src="http://www.rusverlag.de/wp-content/uploads/rv_link.png" width="88" height="20" border="0" alt="" title="Новости Германии на RusVerlag.de"></a>  
<a class="banner" href="http://neuezeiten.rusverlag.de" rel="nofollow"><img src="http://www.rusverlag.de/wp-content/uploads/nz_link.png" width="88" height="20" border="0" alt="" title="Журнал Neue Zeiten"></a>  
<a class="banner" href="http://karriere.rusverlag.de" rel="nofollow"><img src="http://www.rusverlag.de/wp-content/uploads/ka_link.png" width="88" height="20" border="0" alt="" title="Газета Карьера"></a> 
<a class="banner" href="http://voyage.rusverlag.de" rel="nofollow"><img src="http://www.rusverlag.de/wp-content/uploads/vo_link.png" width="88" height="20" border="0" alt="" title="Журнал Русский вояж"></a>
<a class="banner" href="http://blesk-magazine.com" rel="nofollow" target="_blank"><img src="http://www.rusverlag.de/wp-content/uploads/bl_link.png" width="88" height="20" border="0" alt="" title="Журнал Блеск"></a>
<!-- a class="banner" href="http://gs.rusverlag.de" rel="nofollow" target="_blank"><img src="http://www.rusverlag.de/wp-content/uploads/gs_link.png" width="88" height="20" border="0" alt="" title="Справочник Золотые страницы русскоязычной Германии"></a -->

				</div>
			</div><!-- END TOP AREA -->
			<div id="midarea"><!-- BEGIN MID AREA -->
				<div class="midarea-left">
								<a href="http://www.rusverlag.de"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/logo.png" alt="RusVerlag.de" title="RusVerlag.de" border="0" /></a>
					</div>
				<div class="midarea-right">
				<div class="banner">
					<div class="g g-1"><div class="g-single a-15"><center><a class="gofollow" data-track="MTUsMSwxLDMwMA==" class=banner href=http://www.levitin.de target=_blank><img src=http://www.rusverlag.de/wp-content/uploads/2017/04/levitinreisen.png></a></center></div></div></div>
														</div>
			</div><!-- END MID AREA -->
			<div id="bottarea"><!-- BEGIN BOTTOM AREA -->
				<div class="bottarea-left">
				</div>
				<div class="bottarea-right">
														<form id="searchform" method="get" action="/index.php">
		<input type="text" value="поиск" name="s" id="searchbox" onfocus="if (this.value == 'поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск';}" />
		</form>
					</div>
			</div><!-- END BOTTOM AREA -->
		</div><!-- END HEADER -->
		



	<div class="menubar"><!-- BEGIN MAIN NAV -->
		<ul id="nav">

	<div class="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-container"><ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f" class="menu"><li id="menu-item-14638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14638"><a href="http://www.rusverlag.de/">Главная</a></li>
<li id="menu-item-7751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7751"><a href="http://www.rusverlag.de/category/politik">Политика</a></li>
<li id="menu-item-7757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7757"><a href="http://www.rusverlag.de/category/wirtschaft">Экономика</a></li>
<li id="menu-item-7750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7750"><a href="http://www.rusverlag.de/category/gesellschaft">Общество</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752"><a href="http://www.rusverlag.de/category/fall">Происшествия</a></li>
<li id="menu-item-7755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7755"><a href="http://www.rusverlag.de/category/technik">Технологии</a></li>
<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7744"><a href="http://www.rusverlag.de/category/auto">Авто</a></li>
<li id="menu-item-7754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7754"><a href="http://www.rusverlag.de/category/sport">Спорт</a></li>
<li id="menu-item-7746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7746"><a href="http://www.rusverlag.de/category/welt">В мире</a></li>
<li id="menu-item-7753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7753"><a href="http://www.rusverlag.de/category/russland-und-gus">Россия и б.СССР</a></li>
<li id="menu-item-7756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7756"><a href="http://www.rusverlag.de/category/photo">Фото- и видеорепортаж</a></li>
<li id="menu-item-21508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21508"><a href="http://www.rusverlag.de/category/chehia">Чехия</a></li>
</ul></div>

		</ul>
		
			</div><!-- END MAIN NAV -->
<div style="clear: both;"></div>





					<div id="section-content"><!-- BEGIN CONTENT SECTION -->
		<div class="section-content-left"><!-- BEGIN CONTENT SECTION (left) -->
							
				<h1 class="lead">
				Претцель и Петри планируют новую партию</h1>
																								<span class="blackk"><p>
											28.09.2017 10:00															 &nbsp;&nbsp;&middot;&nbsp;&nbsp; 0 комментариев									</p></span>
				<div id="attachment_54138" style="width: 410px" class="wp-caption alignnone"><a href="http://www.rusverlag.de/wp-content/uploads/2017/09/2191.jpg" rel="follow"><img class="size-full wp-image-54138" src="http://www.rusverlag.de/wp-content/uploads/2017/09/2191.jpg" alt="Маркус Претцель и Фрауке Петри. Видеокадр пользователя Volksentscheid in Deutschland, YouTube" width="400" height="245" /></a><p class="wp-caption-text">Маркус Претцель и Фрауке Петри. Видеокадр пользователя Volksentscheid in Deutschland, YouTube</p></div> <p>Очень скоро Фрауке Петри (<a href="http://www.rusverlag.de/tag/frauke-petry" class="st_tag internal_tag" rel="tag" title="Posts tagged with Frauke Petry">Frauke Petry</a>) и Маркус Претцель (<a href="http://www.rusverlag.de/tag/marcus-pretzell" class="st_tag internal_tag" rel="tag" title="Posts tagged with Marcus Pretzell">Marcus Pretzell</a>) выйдут из партии АдГ. <span id="more-54137"></span>В одном из интервью бывший глава партии в федеральной земле Северный Рейн-Вестфалия сделал ряд многообещающих намёков. Очевидно, планы супружеской пары уже хорошо разработаны.</p> <p>После объявления об отставке лидер партии АдГ и руководитель фракции в Северном Рейне-Вестфалии Маркус Претцелл намекнул на создание новой партии без указания точных деталей. &#171;В настоящее время нет партии, которая могла бы осуществить политические изменения в Германии, и если ее нет, тогда нужно&#8230; Да, мы удивить вас тем, что запланировали&#187;, – сказал он на ZDF. &#171;На данный момент в Германии существует только одна весомая народная <a href="http://www.rusverlag.de/tag/%d0%bf%d0%b0%d1%80%d1%82%d0%b8%d1%8f" class="st_tag internal_tag" rel="tag" title="Posts tagged with партия">партия</a>, это ХСС&#187;,  – заявил Претцель. Однако она ограничена на региональном уровне, поэтому не способна действовать и &#171;полностью кастрирована в масштабах федеральной политики&#187;.</p> <p>Его жена, всё ещё председатель партии Фрауке Петри, по-видимому, в начале июля уже обеспечила домен, адрес еще не созданного веб-сайта – www.dieblauen.de. Адрес в Twitter, названный @Buuen_Bund, через несколько часов после его появления оказался шуткой.</p> <div id="crp_related" class="crp_related"><h3 class="comments">Новости по теме:</h3><ul><li><b><a href="http://www.rusverlag.de/2017/09/27/54117/%d0%bf%d0%b5%d1%82%d1%80%d0%b8-%d0%b8-%d0%bf%d1%80%d0%b5%d1%82%d1%86%d0%b5%d0%bb%d1%8c-%d1%85%d0%be%d1%82%d1%8f%d1%82-%d0%b2%d1%8b%d0%b9%d1%82%d0%b8-%d0%b8%d0%b7-%d0%bf%d0%b0%d1%80%d1%82%d0%b8%d0%b8.html"     class="crp_title">Петри и Претцель хотят выйти из&hellip;</a></b></li><li><b><a href="http://www.rusverlag.de/2016/12/24/49218/%d0%bb%d0%b8%d0%b4%d0%b5%d1%80-%d0%b0%d0%bb%d1%8c%d1%82%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%b8%d0%b2%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bf%d0%b5%d1%82%d1%80.html"     class="crp_title">Лидер &#171;Альтернативы для&hellip;</a></b></li><li><b><a href="http://www.rusverlag.de/2017/05/19/51633/%d0%bf%d0%b5%d1%82%d1%80%d0%b8-%d1%80%d0%be%d0%b4%d0%b8%d0%bb%d0%b0-%d0%bc%d0%b0%d0%bb%d1%8c%d1%87%d0%b8%d0%ba%d0%b0.html"     class="crp_title">Петри родила мальчика</a></b></li><li><b><a href="http://www.rusverlag.de/2016/02/03/44142/%d1%84%d1%80%d0%b0%d1%83%d0%ba%d0%b5-%d0%bf%d0%b5%d1%82%d1%80%d0%b8-%d1%82%d1%80%d0%b5%d0%b1%d1%83%d0%b5%d1%82-%d0%bf%d1%80%d0%b8%d0%bc%d0%b5%d0%bd%d1%8f%d1%82%d1%8c-%d0%be%d1%80%d1%83%d0%b6%d0%b8.html"     class="crp_title">Фрауке Петри требует применять&hellip;</a></b></li></ul><div class="crp_clear"></div></div>

				
				<h3 class="comments">Теги:&nbsp;</h3><p> <a href="http://www.rusverlag.de/tag/afd" rel="tag">AfD</a>, <a href="http://www.rusverlag.de/tag/frauke-petry" rel="tag">Frauke Petry</a>, <a href="http://www.rusverlag.de/tag/marcus-pretzell" rel="tag">Marcus Pretzell</a>, <a href="http://www.rusverlag.de/tag/%d0%bf%d0%b0%d1%80%d1%82%d0%b8%d1%8f" rel="tag">партия</a>, <a href="http://www.rusverlag.de/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0" rel="tag">политика</a></p>
																					<div id="commentblock">

	<h3 class="comments">Комментарии (0)</h3>

	
<div id="respond">
<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/28/54137/%D0%BF%D1%80%D0%B5%D1%82%D1%86%D0%B5%D0%BB%D1%8C-%D0%B8-%D0%BF%D0%B5%D1%82%D1%80%D0%B8-%D0%BF%D0%BB%D0%B0%D0%BD%D0%B8%D1%80%D1%83%D1%8E%D1%82-%D0%BD%D0%BE%D0%B2%D1%83%D1%8E-%D0%BF%D0%B0%D1%80%D1%82.html#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small>
</div>
<br />
<p>Вы должны <a href="http://www.rusverlag.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.rusverlag.de%2F2017%2F09%2F28%2F54137%2F%25d0%25bf%25d1%2580%25d0%25b5%25d1%2582%25d1%2586%25d0%25b5%25d0%25bb%25d1%258c-%25d0%25b8-%25d0%25bf%25d0%25b5%25d1%2582%25d1%2580%25d0%25b8-%25d0%25bf%25d0%25bb%25d0%25b0%25d0%25bd%25d0%25b8%25d1%2580%25d1%2583%25d1%258e%25d1%2582-%25d0%25bd%25d0%25be%25d0%25b2%25d1%2583%25d1%258e-%25d0%25bf%25d0%25b0%25d1%2580%25d1%2582.html">войти в систему или зарегистрироваться</a> для комментирования.</p>
</div>

</div>		
	<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
		</div>

		<!-- END CONTENT SECTION (left) -->
		<div class="section-content-right"><!-- BEGIN CONTENT SECTION (right) -->
											<div class="widget-repeat"><div class="widget-top"><h1 class="block">Последние новости</h1></div><ul>		<!-- li -->
		
		
                <div class="blackk">28.09.2017 10:09</div>

		<a href="http://www.rusverlag.de/2017/09/28/54145/facebook-%d1%83%d0%b4%d0%b0%d0%bb%d0%b8%d0%bb-%d1%82%d1%8b%d1%81%d1%8f%d1%87%d0%b8-%d1%84%d0%b5%d0%b9%d0%ba-%d0%b0%d0%ba%d0%ba%d0%b0%d1%83%d0%bd%d1%82%d0%be%d0%b2-%d0%bf%d0%b5%d1%80%d0%b5%d0%b4-%d0%b2.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/09/ra2-studio-Fotolia.com_-80x49.jpg" class="img-thumb-2 wp-post-image" alt="© ra2 studio - Fotolia.com" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/09/28/54145/facebook-%d1%83%d0%b4%d0%b0%d0%bb%d0%b8%d0%bb-%d1%82%d1%8b%d1%81%d1%8f%d1%87%d0%b8-%d1%84%d0%b5%d0%b9%d0%ba-%d0%b0%d0%ba%d0%ba%d0%b0%d1%83%d0%bd%d1%82%d0%be%d0%b2-%d0%bf%d0%b5%d1%80%d0%b5%d0%b4-%d0%b2.html" rel="bookmark" title="Facebook удалил тысячи фейк-аккаунтов перед выборами в Германии">Facebook удалил тысячи фейк-аккаунтов перед выборами в Германии</a></b>

								

		

		<br />

		Перед выборами в Германии Facebook удалил тысячи фейк-аккаунтов, на которых была замечена "подозрительная активность". 

		<br />		<br />			
			<!-- li -->
			<!-- li -->
		
		
                <div class="blackk">28.09.2017 10:08</div>

		<a href="http://www.rusverlag.de/2017/09/28/54144/%d0%bf%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%bf%d0%bd%d0%b8%d0%ba-%d0%b2%d1%8b%d0%b4%d0%b0%d0%bb-%d1%81%d0%b5%d0%b1%d1%8f-%d1%8f%d0%b2%d0%b8%d0%b2%d1%88%d0%b8%d1%81%d1%8c-%d0%bf%d1%8c%d1%8f%d0%bd%d1%8b.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/09/benjaminnolte-Fotolia.com_-80x49.jpg" class="img-thumb-2 wp-post-image" alt="© benjaminnolte - Fotolia.com" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/09/28/54144/%d0%bf%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%bf%d0%bd%d0%b8%d0%ba-%d0%b2%d1%8b%d0%b4%d0%b0%d0%bb-%d1%81%d0%b5%d0%b1%d1%8f-%d1%8f%d0%b2%d0%b8%d0%b2%d1%88%d0%b8%d1%81%d1%8c-%d0%bf%d1%8c%d1%8f%d0%bd%d1%8b.html" rel="bookmark" title="Преступник выдал себя, явившись пьяным на выборы">Преступник выдал себя, явившись пьяным на выборы</a></b>

								

		

		<br />

		На минувшие выборы в Бундестаг в городе Губен, земля Бранденбург, явился пьяный 46-летний местный житель. 

		<br />		<br />			
			<!-- li -->
			<!-- li -->
		
		
                <div class="blackk">28.09.2017 10:07</div>

		<a href="http://www.rusverlag.de/2017/09/28/54143/%d0%ba%d1%80%d1%83%d0%bf%d0%bd%d0%be%d0%bc%d0%b0%d1%81%d1%88%d1%82%d0%b0%d0%b1%d0%bd%d0%b0%d1%8f-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b5%d0%b9%d1%81%d0%ba%d0%b0%d1%8f-%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/09/animaflora-Fotolia.com_-80x49.jpg" class="img-thumb-2 wp-post-image" alt="© animaflora - Fotolia.com" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/09/28/54143/%d0%ba%d1%80%d1%83%d0%bf%d0%bd%d0%be%d0%bc%d0%b0%d1%81%d1%88%d1%82%d0%b0%d0%b1%d0%bd%d0%b0%d1%8f-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b5%d0%b9%d1%81%d0%ba%d0%b0%d1%8f-%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86.html" rel="bookmark" title="Крупномасштабная полицейская операция: парень производил опасную взрывчатку">Крупномасштабная полицейская операция: парень производил опасную взрывчатку</a></b>

								

		

		<br />

		Эксперименты со взрывчатыми веществами молодого человека из Битигхейма (Bietigheim) в Баден-Вюртемберге привели к широкомасштабному развертыванию полиции и пожарной команды. 

		<br />		<br />			
			<!-- li -->
			<!-- li -->
		
		
                <div class="blackk">28.09.2017 10:05</div>

		<a href="http://www.rusverlag.de/2017/09/28/54142/%d0%b1%d0%b5%d1%80%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b5-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b5%d0%b9%d1%81%d0%ba%d0%b8%d0%b5-%d0%b7%d0%b0%d1%80%d0%b0%d0%b7%d0%b8%d0%bb%d0%b8%d1%81%d1%8c-%d0%b3.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/09/Kenishirotie-Fotolia.com_-80x49.jpg" class="img-thumb-2 wp-post-image" alt="© Kenishirotie - Fotolia.com" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/09/28/54142/%d0%b1%d0%b5%d1%80%d0%bb%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b5-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b5%d0%b9%d1%81%d0%ba%d0%b8%d0%b5-%d0%b7%d0%b0%d1%80%d0%b0%d0%b7%d0%b8%d0%bb%d0%b8%d1%81%d1%8c-%d0%b3.html" rel="bookmark" title="Берлинские полицейские заразились гепатитом C">Берлинские полицейские заразились гепатитом C</a></b>

								

		

		<br />

		Сотрудники берлинской полиции отправляли изъятые инъекции наркотиков служебной почтой с недостаточной защитой. 

		<br />		<br />			
			<!-- li -->
	</ul></div><div style="clear: both; margin-bottom: 15px;"></div><div class="widget-repeat"><div class="widget-top"><h1 class="block">Архив новостей</h1></div><div id="calendar_wrap"><table id="wp-calendar">
	<caption>Сентябрь 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.rusverlag.de/2017/08">&laquo; Авг</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.rusverlag.de/2017/09/01" title="Потребители, внимание: это изменится в сентябре, В Аахене начинается раздача таблеток йода на случай чрезвычайной ситуации на АЭС Тианж, Многие жители Германии против воссоединения семей беженцев, В Германии собрались ввести знак качества борделей, Гомосексуальные мужчины зарабатывают меньше, чем гетеросексуальные, Мужчина устроил стрельбу в берлинской мечети, Новый Land Cruiser представят в сентябре во Франкфурте">1</a></td><td><a href="http://www.rusverlag.de/2017/09/02" title="Прогноз: цены на яйца значительно повысятся, Рейтинг партии AfD снова растёт, Увеличивается количество беженцев, прибывающих на грузовых поездах, Германия экстрадировала хакера в Великобританию, Кёльнский зоопарк унаследует 22 миллиона долларов США, Врача Освенцима освободили от суда, Крупнейший в мире ихтиозавр найден в Германии">2</a></td><td><a href="http://www.rusverlag.de/2017/09/03" title="Почти каждый второй школьник страдает от стресса, Всё больше женщин злоупотребляют алкоголем, Количество получателей социальных пособий снижается, После нападения на супермаркет вор хотел вымыть нож в кафе, В Германии построили самый высокий в мире замок из песка, В Турции арестовали ещё двух граждан Германии, В Германии заработал крупнейший в мире рентгеновский лазер">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.rusverlag.de/2017/09/04" title="Проводится пилотный проект: будет ли почта скоро доставляться только раз в неделю?, Почему в Германии снова всё больше людей берут больничные?, Фон дер Ляйен хочет платить солдатам больше, В Лейпциге преступник изнасиловал женщину на пробежке, Гамбург платит за ложное предупреждение: огурцы не были источником кишечной палочки, В Дуйсбурге выпали необычные осадки в виде серебристо-черной пыли, В теледебатах Меркель победила Шульца со значительным перевесом">4</a></td><td><a href="http://www.rusverlag.de/2017/09/05" title="Меркель позвонила Трампу по вопросу Северной Кореи, Отдых в Египте пользуется популярностью у жителей Германии, Ламмерт покидает Бундестаг после 37 лет пребывания, Меркель хочет продолжить разговор с Турцией, Побит мировой рекорд по перенесению пивных кружек, Еврокомиссия разрешила выдать госкредит Air Berlin, Франкфурт готовится стать новой финансовой столицей Европы">5</a></td><td><a href="http://www.rusverlag.de/2017/09/06" title="Масло побило 50-летний ценовой рекорд и будет дорожать дальше, Состояние лесов хуже, чем 30 лет назад, В Гейдельберге в Меркель бросали помидоры, Исламист экстрадирован из Германии в Россию, Трагедия на Рюгене: турист упал со скалы, Подросток сдал в тюрьму мать, выращивавшую коноплю, ТОП-5 самых ожидаемых кроссоверов на автошоу во Франкфурте">6</a></td><td>7</td><td><a href="http://www.rusverlag.de/2017/09/08" title="Женщины на руководящих должностях зарабатывают на 24 процента меньше мужчин, Брексит может стоить новым федеральным землям миллиарды субсидий ЕС, Эрдоган обвиняет Меркель и Шульца в «нацистском» поведении, Выборы в Бундестаг: каждый второй избиратель старше 52 лет, Жители Германии боятся террора, В тюрьмах Германии отбывают заключение 300 исламистов, Мангейм – самый опасный аэропорт Германии">8</a></td><td><a href="http://www.rusverlag.de/2017/09/09" title="Все больше жителей США хотят получить немецкое гражданство, Партии жалуются на вандализм в отношении предвыборных плакатов, Польша заявляет о праве на репарации от Германии, Правые против Меркель: новая помидорная атака на канцлера, Нижняя Саксония останавливает прибытие беженцев в Зальцгиттер, В Мюнхене открыт мемориал на месте теракта во время Олимпиады 1972 года, Ассоциация учителей критикует решение Швезиг о частной школе для сына">9</a></td><td><a href="http://www.rusverlag.de/2017/09/10" title="У 15 процентов маленьких детей кариес, Де Мезьер хочет сократить выплаты для лиц, ищущих убежища, Возле Бонна археологи обнаружили следы 2000-летнего убийства, Смертельный дрожжевой грибок быстро распространяется в Германии: всё больше заболевших, Адвокат подал иск против Меркель из-за дешёвых предвыборных полётов, Спор между мужчинами на Александерплац закончился поножовщиной: шесть раненых, Турция призвала граждан не посещать Германию">10</a></td>
	</tr>
	<tr>
		<td><a href="http://www.rusverlag.de/2017/09/11" title="Меркель готова быть посредником в северокорейском кризисе, Автономное вождение: жители Германии предпочитают водить сами, Выборы в Бундестаг 2017: СДПГ, ХДС и ХСС не могут повысить рейтинг, Исламское государство захватило 11 100 бланков сирийских загранпаспортов, Операция в аэропорту Франкфурта: психически больной угрожал взрывом, Меркель обвинили в милитаризации Германии, Чартерные перевозки на общественном транспорте появятся в Европе">11</a></td><td><a href="http://www.rusverlag.de/2017/09/12" title="В Германии количество проданных электромобилей увеличилось на 137%, Ураган «Ирма»: Бундесвер начинает спасательную миссию в Карибском бассейне, В Дуйсбурге вандалы повредили рекордное произведение из песка, В Германии из-за шалости подростка эвакуировали школу, В Турции снова арестована немецкая пара из Гессена, 15-летний подросток напал на одноклассника с ножом, Полиция нашла грабителя под матрацем">12</a></td><td><a href="http://www.rusverlag.de/2017/09/13" title="Учитель в Германии: женщина старшего возраста с хорошей оплатой, В Баварии зарегистрировано почти на 50% больше изнасилований, Шульц вызвал Меркель на вторую теледуэль, В Германии распространяется азиатский тигровый комар, Пилоты Air Berlin массово объявили себя больными: пострадало около 8 000 пассажиров, Продажи автомобилей Volkswagen растут – только не в Германии, Начал работу Frankfurt Motor Show-2017">13</a></td><td><a href="http://www.rusverlag.de/2017/09/14" title="Меркель подарили пуловер с капюшоном, У кандидата от партии AfD Алисы Вейдель нелегально работала уборщица, В Мюнхене полиция арестом спасла мужчине жизнь, Бельгийский реактор отключен от сети, Депортированные афганцы приземлились в Кабуле, Штормовой циклон унес жизни нескольких человек, Меркель спела на предвыборном митинге">14</a></td><td><a href="http://www.rusverlag.de/2017/09/15" title="Куриное и индюшиное мясо в супермаркетах часто содержит опасные микробы, Немецкий паспорт является самым ценным в мире, Жители Германии снова пьют меньше пива, Химическая атака на игровую площадку в Аахене, Назван лучший парк отдыха в мире, Почти 20 человек пострадали из-за утечки сернистого газа в Берлине, Из-за угрозы взрыва в аэропорту Кёльн/Бонн задержан самолёт">15</a></td><td><a href="http://www.rusverlag.de/2017/09/16" title="Министерство считает, что в школьной еде слишком много мяса, Футбольный союз выбрал десять городов для чемпионата Европы в 2024 году, Как уборщица вызвала у Меркель замешательство, Стоимость пива на Октоберфесте повысится на 3,1%, В Ганновере курьёзный спор о Лейбнице – ученый или печенье?, В перестрелке в Берлине один человек погиб и трое ранены, В Берлине выловили три тысячи американских раков-агрессоров">16</a></td><td><a href="http://www.rusverlag.de/2017/09/17" title="Железнодорожный участок в Рейнской долине вводится в эксплуатацию раньше запланированного срока, Меркель хочет усилить давление на Турцию, Сотрудники почты помогают органам безопасности, Пиво может делать человека счастливым, Молодежь стала меньше курить &#171;классические&#187; сигареты, Названы самые счастливые города Европы, Самая старая видеотека Германии закрывается">17</a></td>
	</tr>
	<tr>
		<td><a href="http://www.rusverlag.de/2017/09/18" title="Ангела Меркель сравнила политику с футболом, СвДП хочет убрать Шойбле с должности министра, Перестрелка в баварском пабе: полиция задержала преступника, На автомагистрали A12 полиция задержала грузовик контрабандистов с 51 беженцем, В Берлине открыли уникальный музей, в котором вы находитесь как будто на улице, В Крефельде ранен преступник, угрожавший женщине в течение нескольких часов, Немецкий спортсмен застрял в штанге причинным местом">18</a></td><td><a href="http://www.rusverlag.de/2017/09/19" title="Дизельное мошенничество ежегодно убивает почти 5 000 человек, Турция вызвала посла Германии второй раз за два дня, РЖД предложили исполнить мечту Меркель, Немецкие суды перегружены исками о предоставлении убежища, На автомагистрали A24 автобус протаранил несколько автомобилей, Смерть в отделении банка: допрашивают обвиняемых, Появилось сообщение, что Rammstein прекращает свою деятельность">19</a></td><td><a href="http://www.rusverlag.de/2017/09/20" title="Непунктуальность в аэропортах: Берлин-Тегель занимает первое место, Меркель рассказала детям о самых лучших моментах своей жизни, Все меньше людей считают иммиграцию большой проблемой, Речь Трампа об ООН вызвала обеспокоенность в Берлине, Против кандидата от СвДП ведется расследование в связи с подкупом избирателей, Rammstein опровергли информацию о распаде группы, «Бавария» разгромила «Шальке» в выездном матче Бундеслиги-2017/18">20</a></td><td><a href="http://www.rusverlag.de/2017/09/21" title="Больше гибкости в день выборов: ожидается рекордное голосование по почте, Растёт количество насильственных нападений на железнодорожников, В январе появится памятная монета Гельмута Шмидта, Ford и Deutsche Bahn запустят службу проката велосипедов, Составлен топ-5 значимых новинок Франкфуртского автосалона, Снимавший в Хайденхайме смерть мотоциклиста сдался полиции, Берлинский округ отправил Турции счёт за уроки турецкого языка">21</a></td><td>22</td><td><a href="http://www.rusverlag.de/2017/09/23" title="Профессор предупреждает о возможном заражении гриппом на Октоберфесте, Макрон призывает Меркель к проведению реформ, Муж Меркель и политики получили по почте белый порошок, Михаэль Мюллер возглавил Бундесрат, Десятки пострадавших при нападении в школе с применением раздражающего газа, Скандал с новой возлюбленной Шрёдера, Телефонная книга Гитлера выставлена на аукцион">23</a></td><td><a href="http://www.rusverlag.de/2017/09/24" title="Новые статистические данные: заработная плата в Германии значительно возросла, Каждый четвертый в Германии не ходит к стоматологу, Когда голос избирателя является недействительным?, Министерство иностранных дел советует соблюдать осторожность при поездке в Испанию, В баварских супермаркетах среди бананов обнаружено 100 килограммов кокаина, На Октоберфесте зеваки жестоко избили спасателя, Самолёт совершил экстренную посадку в Шёнефельде">24</a></td>
	</tr>
	<tr>
		<td><a href="http://www.rusverlag.de/2017/09/25" title="ОБСЕ направило рекордное количество наблюдателей за выборами в Бундестаг, Почему миллионы немцев не идут на выборы в Бундестаг, Обычные пользователи не интересуют хакеров CCleaner: цель – важные ИТ-компании, Почему посетители Октоберфеста вынуждены бросать мусор на землю, В результате разворота автомобиля в пробке погибло три человека, Обнаружен фрагмент из драгоценной Библии Гутенберга, В Германии застрелили последнего дикого зубра">25</a></td><td><a href="http://www.rusverlag.de/2017/09/26" title="Самый большой Бундестаг: прошли 7 из 42 партий, Скандал на пресс-конференции: Петри отказалась от членства во фракции Бундестага, Партия AfD оказалась самой сильной в Саксонии, Октоберфест: молния попала в палатку, Lufthansa выкупит большую часть Air Berlin, Полиция арестовала банду похитителей детского молока, Меркель отказалась договариваться с АдГ">26</a></td><td><a href="http://www.rusverlag.de/2017/09/27" title="Кто станет президентом Бундестага: всё чаще называют Шойбле, Путин позвонил Меркель, СДПГ после выборов: Андреа Налес станет новым председателем фракции, Петри и Претцель хотят выйти из партии АдГ, В Берлине прошли антитеррористические учения, Жители Берлина отстояли аэропорт Тегель, Немецкий клуб уволил гендиректора за публичное нацистское приветствие">27</a></td><td id="today"><a href="http://www.rusverlag.de/2017/09/28" title="Претцель и Петри планируют новую партию, Меркель приветствовала речь Макрона – в принципе, Турецкий конфликт: Бундесвер покинул Инджирлик, Берлинские полицейские заразились гепатитом C, Крупномасштабная полицейская операция: парень производил опасную взрывчатку, Преступник выдал себя, явившись пьяным на выборы, Facebook удалил тысячи фейк-аккаунтов перед выборами в Германии">28</a></td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div style="clear: both; margin-bottom: 15px;"></div><div class="widget-repeat"><div class="widget-top"><h1 class="block">Anzeige</h1></div><div class="g g-14"><div class="g-single a-26"><center><object width="300" height="300">
<param name="movie" value="http://www.rusverlag.de/wp-content/banners/tus.swf">
<embed src="http://www.rusverlag.de/wp-content/banners/tus.swf?trackerurl=http://www.tus-reisen.com" width="300" height="300">
</embed>
</object>
</center></div></div></div><div style="clear: both; margin-bottom: 15px;"></div><div class="widget-repeat"><div class="widget-top"><h1 class="block">Присоединяйся!</h1></div>			<div class="textwidget"><center><a href="http://twitter.com/rusverlag" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/follow-us-twitter.png" title="Follow us on Twitter" width="50" height="50" border="0" /></a> <a href="http://www.facebook.com/rusverlag" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/follow-us-facebook.png" title="Follow us on Facebook" width="50" height="50" border="0" /></a> <a href="http://issuu.com/rusverlag" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/issuu.png" title="Читать издания в PDF" width="50" height="50" border="0" /></a>  <a href="http://www.rusverlag.de/feed" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/rss-subscribe.png" title="RSS Feed" width="50" height="50" border="0" /></a> 
</center></div>
		</div><div style="clear: both; margin-bottom: 15px;"></div>									</div><!-- END CONTENT SECTION (right) -->
	</div><!-- END CONTENT SECTION -->
		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.rusverlag.de/wp-includes/js/comment-reply.min.js?ver=4.2.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rusverlag.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rusverlag.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<div id="su-footer-links" style="text-align: center;"></div><!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


<div style="clear: both;"></div>
		<div id="footer"><!-- BEGIN FOOTER -->
			<div class="footer-left">

			</div>

			<div id="bottarea"><div class="bottarea-right">
								
		<ul>
		<li class="page_item page-item-23"><a href="http://www.rusverlag.de/agb">AGB</a></li>
<li class="page_item page-item-19"><a href="http://www.rusverlag.de/impressum">Impressum</a></li>
<li class="page_item page-item-5069"><a href="http://www.rusverlag.de/jobs">Вакансии</a></li>
<li class="page_item page-item-12"><a href="http://www.rusverlag.de/werbung">Реклама</a></li>
<li class="page_item page-item-17"><a href="http://www.rusverlag.de/kontakt">Контакт</a></li>
			<li><a href="http://www.rusverlag.de/feed"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/icon_rss.png" alt="rss" style="vertical-align:middle;border:0px;" /></a></li>
		<li> Copyright © 2011 LTC Media Verlag
		</ul>

</div>
</div>
		</div><!-- END FOOTER -->
	</div><!-- END WRAPPER -->
			</body>
</html>