<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="language" content="ru" />
<meta name="keywords" content="новости, русская пресса, германия, русские новости, русские газеты, русские журналы, каталог, русские врачи, русские магазины, русские рестораны, русские фирмы, neue zeiten, карьера, русский вояж, работа в германии, интеграция" />
<meta name="description" content="Новости Германии, русско-немецкий информационно-новостной портал. Общество, политика, жизнь, происшествия, полезная информация, интеграция  и трудоустройство. Журналы "Neue Zeiten" и "Русский вояж", газета "Карьера", справочник "Золотые страницы". Для русскоговорящего населения и всех, кто интересуется Германией." />
<title>Шульц выступил за вывоз из Германии американского ядерного оружия | RusVerlag.de</title>
<meta name="generator" content="WordPress 4.2.15" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.rusverlag.de/feed" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.rusverlag.de/feed/rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.rusverlag.de/feed/atom" />
	<link rel="pingback" href="http://www.rusverlag.de/xmlrpc.php" />
		<link rel='archives' title='Август 2017' href='http://www.rusverlag.de/2017/08' />
	<link rel='archives' title='Июль 2017' href='http://www.rusverlag.de/2017/07' />
	<link rel='archives' title='Июнь 2017' href='http://www.rusverlag.de/2017/06' />
	<link rel='archives' title='Май 2017' href='http://www.rusverlag.de/2017/05' />
	<link rel='archives' title='Апрель 2017' href='http://www.rusverlag.de/2017/04' />
	<link rel='archives' title='Март 2017' href='http://www.rusverlag.de/2017/03' />
	<link rel='archives' title='Февраль 2017' href='http://www.rusverlag.de/2017/02' />
	<link rel='archives' title='Январь 2017' href='http://www.rusverlag.de/2017/01' />
	<link rel='archives' title='Декабрь 2016' href='http://www.rusverlag.de/2016/12' />
	<link rel='archives' title='Ноябрь 2016' href='http://www.rusverlag.de/2016/11' />
	<link rel='archives' title='Октябрь 2016' href='http://www.rusverlag.de/2016/10' />
	<link rel='archives' title='Сентябрь 2016' href='http://www.rusverlag.de/2016/09' />
	<link rel='archives' title='Август 2016' href='http://www.rusverlag.de/2016/08' />
	<link rel='archives' title='Июль 2016' href='http://www.rusverlag.de/2016/07' />
	<link rel='archives' title='Июнь 2016' href='http://www.rusverlag.de/2016/06' />
	<link rel='archives' title='Май 2016' href='http://www.rusverlag.de/2016/05' />
	<link rel='archives' title='Апрель 2016' href='http://www.rusverlag.de/2016/04' />
	<link rel='archives' title='Март 2016' href='http://www.rusverlag.de/2016/03' />
	<link rel='archives' title='Февраль 2016' href='http://www.rusverlag.de/2016/02' />
	<link rel='archives' title='Январь 2016' href='http://www.rusverlag.de/2016/01' />
	<link rel='archives' title='Декабрь 2015' href='http://www.rusverlag.de/2015/12' />
	<link rel='archives' title='Ноябрь 2015' href='http://www.rusverlag.de/2015/11' />
	<link rel='archives' title='Октябрь 2015' href='http://www.rusverlag.de/2015/10' />
	<link rel='archives' title='Сентябрь 2015' href='http://www.rusverlag.de/2015/09' />
	<link rel='archives' title='Август 2015' href='http://www.rusverlag.de/2015/08' />
	<link rel='archives' title='Июль 2015' href='http://www.rusverlag.de/2015/07' />
	<link rel='archives' title='Июнь 2015' href='http://www.rusverlag.de/2015/06' />
	<link rel='archives' title='Май 2015' href='http://www.rusverlag.de/2015/05' />
	<link rel='archives' title='Апрель 2015' href='http://www.rusverlag.de/2015/04' />
	<link rel='archives' title='Март 2015' href='http://www.rusverlag.de/2015/03' />
	<link rel='archives' title='Февраль 2015' href='http://www.rusverlag.de/2015/02' />
	<link rel='archives' title='Январь 2015' href='http://www.rusverlag.de/2015/01' />
	<link rel='archives' title='Декабрь 2014' href='http://www.rusverlag.de/2014/12' />
	<link rel='archives' title='Ноябрь 2014' href='http://www.rusverlag.de/2014/11' />
	<link rel='archives' title='Октябрь 2014' href='http://www.rusverlag.de/2014/10' />
	<link rel='archives' title='Сентябрь 2014' href='http://www.rusverlag.de/2014/09' />
	<link rel='archives' title='Август 2014' href='http://www.rusverlag.de/2014/08' />
	<link rel='archives' title='Июль 2014' href='http://www.rusverlag.de/2014/07' />
	<link rel='archives' title='Июнь 2014' href='http://www.rusverlag.de/2014/06' />
	<link rel='archives' title='Март 2014' href='http://www.rusverlag.de/2014/03' />
	<link rel='archives' title='Январь 2014' href='http://www.rusverlag.de/2014/01' />
	<link rel='archives' title='Декабрь 2013' href='http://www.rusverlag.de/2013/12' />
	<link rel='archives' title='Ноябрь 2013' href='http://www.rusverlag.de/2013/11' />
	<link rel='archives' title='Октябрь 2013' href='http://www.rusverlag.de/2013/10' />
	<link rel='archives' title='Сентябрь 2013' href='http://www.rusverlag.de/2013/09' />
	<link rel='archives' title='Август 2013' href='http://www.rusverlag.de/2013/08' />
	<link rel='archives' title='Июль 2013' href='http://www.rusverlag.de/2013/07' />
	<link rel='archives' title='Июнь 2013' href='http://www.rusverlag.de/2013/06' />
	<link rel='archives' title='Май 2013' href='http://www.rusverlag.de/2013/05' />
	<link rel='archives' title='Апрель 2013' href='http://www.rusverlag.de/2013/04' />
	<link rel='archives' title='Март 2013' href='http://www.rusverlag.de/2013/03' />
	<link rel='archives' title='Февраль 2013' href='http://www.rusverlag.de/2013/02' />
	<link rel='archives' title='Январь 2013' href='http://www.rusverlag.de/2013/01' />
	<link rel='archives' title='Декабрь 2012' href='http://www.rusverlag.de/2012/12' />
	<link rel='archives' title='Ноябрь 2012' href='http://www.rusverlag.de/2012/11' />
	<link rel='archives' title='Октябрь 2012' href='http://www.rusverlag.de/2012/10' />
	<link rel='archives' title='Сентябрь 2012' href='http://www.rusverlag.de/2012/09' />
	<link rel='archives' title='Август 2012' href='http://www.rusverlag.de/2012/08' />
	<link rel='archives' title='Июль 2012' href='http://www.rusverlag.de/2012/07' />
	<link rel='archives' title='Июнь 2012' href='http://www.rusverlag.de/2012/06' />
	<link rel='archives' title='Май 2012' href='http://www.rusverlag.de/2012/05' />
	<link rel='archives' title='Апрель 2012' href='http://www.rusverlag.de/2012/04' />
	<link rel='archives' title='Март 2012' href='http://www.rusverlag.de/2012/03' />
	<link rel='archives' title='Февраль 2012' href='http://www.rusverlag.de/2012/02' />
	<link rel='archives' title='Январь 2012' href='http://www.rusverlag.de/2012/01' />
	<link rel='archives' title='Декабрь 2011' href='http://www.rusverlag.de/2011/12' />
	<link rel='archives' title='Ноябрь 2011' href='http://www.rusverlag.de/2011/11' />
	<link rel='archives' title='Октябрь 2011' href='http://www.rusverlag.de/2011/10' />
	<link rel='archives' title='Сентябрь 2011' href='http://www.rusverlag.de/2011/09' />
	<link rel='archives' title='Август 2011' href='http://www.rusverlag.de/2011/08' />
	<link rel='archives' title='Июль 2011' href='http://www.rusverlag.de/2011/07' />
	<link rel='archives' title='Июнь 2011' href='http://www.rusverlag.de/2011/06' />
	<link rel='archives' title='Май 2011' href='http://www.rusverlag.de/2011/05' />
	<link rel='archives' title='Апрель 2011' href='http://www.rusverlag.de/2011/04' />
	<link rel='archives' title='Март 2011' href='http://www.rusverlag.de/2011/03' />
	<link rel='archives' title='Февраль 2011' href='http://www.rusverlag.de/2011/02' />
	<link rel='archives' title='Январь 2011' href='http://www.rusverlag.de/2011/01' />
	<link rel='archives' title='Декабрь 2010' href='http://www.rusverlag.de/2010/12' />
	<link rel='archives' title='Ноябрь 2010' href='http://www.rusverlag.de/2010/11' />
	<link rel='archives' title='Октябрь 2010' href='http://www.rusverlag.de/2010/10' />
	<link rel='archives' title='Сентябрь 2010' href='http://www.rusverlag.de/2010/09' />
	<link rel='archives' title='Август 2010' href='http://www.rusverlag.de/2010/08' />
	<link rel='archives' title='Июль 2010' href='http://www.rusverlag.de/2010/07' />
	<link rel="Shortcut Icon" href="http://www.rusverlag.de/wp-content/themes/news-theme/images/favicon.ico" type="image/x-icon" />

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.rusverlag.de/2017/08/23/53430/%d1%88%d1%83%d0%bb%d1%8c%d1%86-%d0%b2%d1%8b%d1%81%d1%82%d1%83%d0%bf%d0%b8%d0%bb-%d0%b7%d0%b0-%d0%b2%d1%8b%d0%b2%d0%be%d0%b7-%d0%b8%d0%b7-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d0%b0%d0%bc.html" />
	<meta name="description" content="Кандидат на должность канцлера ФРГ от Социал-демократической партии Германии (СДПГ) Мартин Шульц высказался за то, чтобы с территории федеративной республики было вывезено американское ядерное оружие." />
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Шульц выступил за вывоз из Германии американского ядерного оружия" />
	<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Кандидат на должность канцлера ФРГ от Социал-демократической партии Германии (СДПГ) Мартин Шульц высказался за то, чтобы с территории федеративной республики было вывезено американское ядерное оружие." />
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://www.rusverlag.de/2017/08/23/53430/%d1%88%d1%83%d0%bb%d1%8c%d1%86-%d0%b2%d1%8b%d1%81%d1%82%d1%83%d0%bf%d0%b8%d0%bb-%d0%b7%d0%b0-%d0%b2%d1%8b%d0%b2%d0%be%d0%b7-%d0%b8%d0%b7-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d0%b0%d0%bc.html" />
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://www.rusverlag.de/wp-content/uploads/2017/08/TASS_8645800.jpg" />
	<meta property="article:published_time" content="2017-08-23" />
	<meta property="article:modified_time" content="2017-08-23" />
	<meta property="article:author" content="http://www.rusverlag.de/author/andrew" />
	<meta property="article:section" content="Политика" />
	<meta property="article:tag" content="США" />
	<meta property="article:tag" content="Шульц" />
	<meta property="article:tag" content="ядерное оружие" />
	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="RusVerlag.de" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="RusVerlag.de &raquo; Лента комментариев к &laquo;Шульц выступил за вывоз из Германии американского ядерного оружия&raquo;" href="http://www.rusverlag.de/2017/08/23/53430/%d1%88%d1%83%d0%bb%d1%8c%d1%86-%d0%b2%d1%8b%d1%81%d1%82%d1%83%d0%bf%d0%b8%d0%bb-%d0%b7%d0%b0-%d0%b2%d1%8b%d0%b2%d0%be%d0%b7-%d0%b8%d0%b7-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d0%b0%d0%bc.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rusverlag.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.15"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rusverlag.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.rusverlag.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.rusverlag.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rusverlag.de/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rusverlag.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rusverlag.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.15" />
<link rel='shortlink' href='http://www.rusverlag.de/?p=53430' />

<!-- This site is using AdRotate v3.11.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-5 { margin:1px; }
	.g-7 { margin:1px; }
	.g-10 { margin:1px; }
	.g-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-16 { margin:1px; }
	.g-17 { margin:1px; }
	.g-18 { margin:1px; }
	.g-19 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <!-- <meta name="NextGEN" version="2.1.0" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.rusverlag.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
				<!-- WordPress Popular Posts v3.2.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.rusverlag.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3338c277b7&id=53430';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.2 -->
					<style type="text/css" media="screen"><!-- @import url( http://www.rusverlag.de/wp-content/themes/news-theme/style.css ); --></style>

<link href="http://bilder.static-fra.de/wetter09/css/widget/wetter/widget.1.0.1.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://bilder.static-fra.de/wetter09/js/widget/wetter/widget.1.0.1.js"></script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12551326-7']);
  _gaq.push(['_setDomainName', 'rusverlag.de']);
  _gaq.push(['_setAllowHash', 'false']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>
<body>

<!-- Banner 1 -->
<div id="banner11" style="position: absolute; left: 990px; top: 0px; overflow: hidden; z-index: 0; width: 200px; height: 1290px;"><div class="g g-16"><div class="g-single a-135"></br></br></br><a href=http://www.rusverlag.de/?p=53251"><img src="http://www.rusverlag.de/wp-content/uploads/2017/08/Banner-Wertheim-200x600-2017_08_14.png" /></a></div></div><br>
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<!-- End Banner 1 -->


	<div id="wrapper"><!-- BEGIN WRAPPER -->
		<div id="header"></<!-- BEGIN HEADER -->
			<div id="toparea">
			<!-- BEGIN TOP AREA -->
				<div class="toparea-left">
						25.08.2017				| <a class="banner" href="http://www.ltcverlag.de" rel="nofollow" target="_blank">DEUTSCH</a>
				</div>
				<div class="toparea-right">

<a class="banner" href="http://www.rusverlag.de"><img src="http://www.rusverlag.de/wp-content/uploads/rv_link.png" width="88" height="20" border="0" alt="" title="Новости Германии на RusVerlag.de"></a>  
<a class="banner" href="http://neuezeiten.rusverlag.de" rel="nofollow"><img src="http://www.rusverlag.de/wp-content/uploads/nz_link.png" width="88" height="20" border="0" alt="" title="Журнал Neue Zeiten"></a>  
<a class="banner" href="http://karriere.rusverlag.de" rel="nofollow"><img src="http://www.rusverlag.de/wp-content/uploads/ka_link.png" width="88" height="20" border="0" alt="" title="Газета Карьера"></a> 
<a class="banner" href="http://voyage.rusverlag.de" rel="nofollow"><img src="http://www.rusverlag.de/wp-content/uploads/vo_link.png" width="88" height="20" border="0" alt="" title="Журнал Русский вояж"></a>
<a class="banner" href="http://blesk-magazine.com" rel="nofollow" target="_blank"><img src="http://www.rusverlag.de/wp-content/uploads/bl_link.png" width="88" height="20" border="0" alt="" title="Журнал Блеск"></a>
<!-- a class="banner" href="http://gs.rusverlag.de" rel="nofollow" target="_blank"><img src="http://www.rusverlag.de/wp-content/uploads/gs_link.png" width="88" height="20" border="0" alt="" title="Справочник Золотые страницы русскоязычной Германии"></a -->

				</div>
			</div><!-- END TOP AREA -->
			<div id="midarea"><!-- BEGIN MID AREA -->
				<div class="midarea-left">
								<a href="http://www.rusverlag.de"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/logo.png" alt="RusVerlag.de" title="RusVerlag.de" border="0" /></a>
					</div>
				<div class="midarea-right">
				<div class="banner">
					<div class="g g-1"><div class="g-single a-15"><center><a class="gofollow" data-track="MTUsMSwxLDMwMA==" class=banner href=http://www.levitin.de target=_blank><img src=http://www.rusverlag.de/wp-content/uploads/2017/04/levitinreisen.png></a></center></div></div></div>
														</div>
			</div><!-- END MID AREA -->
			<div id="bottarea"><!-- BEGIN BOTTOM AREA -->
				<div class="bottarea-left">
				</div>
				<div class="bottarea-right">
														<form id="searchform" method="get" action="/index.php">
		<input type="text" value="поиск" name="s" id="searchbox" onfocus="if (this.value == 'поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск';}" />
		</form>
					</div>
			</div><!-- END BOTTOM AREA -->
		</div><!-- END HEADER -->
		



	<div class="menubar"><!-- BEGIN MAIN NAV -->
		<ul id="nav">

	<div class="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-container"><ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f" class="menu"><li id="menu-item-14638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14638"><a href="http://www.rusverlag.de/">Главная</a></li>
<li id="menu-item-7751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7751"><a href="http://www.rusverlag.de/category/politik">Политика</a></li>
<li id="menu-item-7757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7757"><a href="http://www.rusverlag.de/category/wirtschaft">Экономика</a></li>
<li id="menu-item-7750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7750"><a href="http://www.rusverlag.de/category/gesellschaft">Общество</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752"><a href="http://www.rusverlag.de/category/fall">Происшествия</a></li>
<li id="menu-item-7755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7755"><a href="http://www.rusverlag.de/category/technik">Технологии</a></li>
<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7744"><a href="http://www.rusverlag.de/category/auto">Авто</a></li>
<li id="menu-item-7754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7754"><a href="http://www.rusverlag.de/category/sport">Спорт</a></li>
<li id="menu-item-7746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7746"><a href="http://www.rusverlag.de/category/welt">В мире</a></li>
<li id="menu-item-7753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7753"><a href="http://www.rusverlag.de/category/russland-und-gus">Россия и б.СССР</a></li>
<li id="menu-item-7756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7756"><a href="http://www.rusverlag.de/category/photo">Фото- и видеорепортаж</a></li>
<li id="menu-item-21508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21508"><a href="http://www.rusverlag.de/category/chehia">Чехия</a></li>
</ul></div>

		</ul>
		
			</div><!-- END MAIN NAV -->
<div style="clear: both;"></div>





					<div id="section-content"><!-- BEGIN CONTENT SECTION -->
		<div class="section-content-left"><!-- BEGIN CONTENT SECTION (left) -->
							
				<h1 class="lead">
				Шульц выступил за вывоз из Германии американского ядерного оружия</h1>
																								<span class="blackk"><p>
											23.08.2017 09:45															 &nbsp;&nbsp;&middot;&nbsp;&nbsp; 0 комментариев									</p></span>
				<div id="attachment_53443" style="width: 410px" class="wp-caption alignnone"><a href="http://www.rusverlag.de/wp-content/uploads/2017/08/TASS_8645800.jpg" rel="follow"><img class="size-full wp-image-53443" src="http://www.rusverlag.de/wp-content/uploads/2017/08/TASS_8645800.jpg" alt="© Михаил Палинчак / ИТАР-ТАСС. Предоставлено Фондом ВАРП" width="400" height="245" /></a><p class="wp-caption-text">© Михаил Палинчак / ИТАР-ТАСС. Предоставлено Фондом ВАРП</p></div> <p>Кандидат на должность канцлера ФРГ от Социал-демократической партии Германии (СДПГ) Мартин <a href="http://www.rusverlag.de/tag/%d1%88%d1%83%d0%bb%d1%8c%d1%86" class="st_tag internal_tag" rel="tag" title="Posts tagged with Шульц">Шульц</a> высказался за то, чтобы с территории федеративной республики было вывезено американское <a href="http://www.rusverlag.de/tag/yadernoe-oruzhie" class="st_tag internal_tag" rel="tag" title="Posts tagged with ядерное оружие">ядерное оружие</a>. <span id="more-53430"></span>Соответствующее заявление он сделал во вторник, выступая на предвыборном мероприятии в городе Трир.</p> <p>По его словам, действия в этом направлении ФРГ будет принимать в том случае, если правительство по итогам выборов в Бундестаг возглавит СДПГ. &#171;В качестве федерального канцлера я буду выступать за то, чтобы хранящееся в Германии атомное оружие &lt;&#8230;&gt; было вывезено&#187;, &#8212; сказал он.</p> <p>Как напоминает агентство <a href="https://www.dpa.com/" data-eid="external-link" rel="follow">DPA</a>, согласно неподтвержденным данным, на авиабазе близ населенного пункта Бюхель (федеральная земля Рейнланд-Пфальц) со времен холодной войны размещены до 20 американских ядерных боеголовок.</p> <p>Голосование в Бундестаге состоится 24 сентября. В настоящее время Шульц и действующий канцлер Ангела Меркель проводят предвыборные турне по городам Германии.</p> <p>В марте 2010 года депутаты Бундестага большинством голосов предоставили правительству мандат на переговоры с Вашингтоном о вывозе американского атомного оружия с территории Германии. Однако кабинет министров ФРГ тогда объявил, что не будет предпринимать каких-либо односторонних действий без согласования с партнерами по НАТО. Планы по атомному разоружению также были прописаны при заключении коалиционного договора в 2009 году.</p> <p><a href="http://tass.ru/mezhdunarodnaya-panorama/4499645" rel="follow">tass.ru</a></p> <div id="crp_related" class="crp_related"><h3 class="comments">Новости по теме:</h3><ul><li><b><a href="http://www.rusverlag.de/2017/01/30/49776/%d1%8d%d0%ba%d1%81-%d0%b3%d0%bb%d0%b0%d0%b2%d0%b0-%d0%b5%d1%81-%d1%88%d1%83%d0%bb%d1%8c%d1%86-%d1%81%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%82-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d0%b5%d0%bd%d1%86.html"     class="crp_title">Экс-глава ЕС Шульц составит&hellip;</a></b></li><li><b><a href="http://www.rusverlag.de/2017/07/17/52739/%d0%b4%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%b0%d1%8f-%d0%b4%d1%83%d1%8d%d0%bb%d1%8c-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d0%be%d0%b2-%d1%88%d1%83%d0%bb%d1%8c.html"     class="crp_title">Дистанционная дуэль кандидатов:&hellip;</a></b></li><li><b><a href="http://www.rusverlag.de/2017/03/25/50798/44-%d0%bf%d1%80%d0%be%d1%86%d0%b5%d0%bd%d1%82%d0%b0-%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d0%b5%d0%b9-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bd%d0%b5-%d1%85%d0%be%d1%82%d1%8f%d1%82-%d0%bf%d1%80.html"     class="crp_title">44 процента жителей Германии не&hellip;</a></b></li><li><b><a href="http://www.rusverlag.de/2017/06/24/52313/%d1%88%d1%83%d0%bb%d1%8c%d1%86-%d0%bf%d1%80%d0%b8%d0%b7%d0%b2%d0%b0%d0%bb-%d0%be%d0%bc%d0%be%d0%bb%d0%be%d0%b4%d0%b8%d1%82%d1%8c-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d1%83.html"     class="crp_title">Шульц призвал омолодить Европу</a></b></li></ul><div class="crp_clear"></div></div>

				
				<h3 class="comments">Теги:&nbsp;</h3><p> <a href="http://www.rusverlag.de/tag/%d1%81%d1%88%d0%b0" rel="tag">США</a>, <a href="http://www.rusverlag.de/tag/%d1%88%d1%83%d0%bb%d1%8c%d1%86" rel="tag">Шульц</a>, <a href="http://www.rusverlag.de/tag/yadernoe-oruzhie" rel="tag">ядерное оружие</a></p>
																					<div id="commentblock">

	<h3 class="comments">Комментарии (0)</h3>

	
<div id="respond">
<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/23/53430/%D1%88%D1%83%D0%BB%D1%8C%D1%86-%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BB-%D0%B7%D0%B0-%D0%B2%D1%8B%D0%B2%D0%BE%D0%B7-%D0%B8%D0%B7-%D0%B3%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8-%D0%B0%D0%BC.html#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small>
</div>
<br />
<p>Вы должны <a href="http://www.rusverlag.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.rusverlag.de%2F2017%2F08%2F23%2F53430%2F%25d1%2588%25d1%2583%25d0%25bb%25d1%258c%25d1%2586-%25d0%25b2%25d1%258b%25d1%2581%25d1%2582%25d1%2583%25d0%25bf%25d0%25b8%25d0%25bb-%25d0%25b7%25d0%25b0-%25d0%25b2%25d1%258b%25d0%25b2%25d0%25be%25d0%25b7-%25d0%25b8%25d0%25b7-%25d0%25b3%25d0%25b5%25d1%2580%25d0%25bc%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25b8-%25d0%25b0%25d0%25bc.html">войти в систему или зарегистрироваться</a> для комментирования.</p>
</div>

</div>		
	<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
		</div>

		<!-- END CONTENT SECTION (left) -->
		<div class="section-content-right"><!-- BEGIN CONTENT SECTION (right) -->
											<div class="widget-repeat"><div class="widget-top"><h1 class="block">Последние новости</h1></div><ul>		<!-- li -->
		
		
                <div class="blackk">25.08.2017 09:28</div>

		<a href="http://www.rusverlag.de/2017/08/25/53484/%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%b8%d1%82%d1%81%d1%8f-%d0%bb%d1%83%d1%87%d1%88%d0%b8%d0%bc-%d0%bc%d0%b5%d1%81%d1%82%d0%be%d0%bc-%d0%b5%d0%b2.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/08/franz-pfluegl-Fotolia.com_-80x49.jpg" class="img-thumb-2 wp-post-image" alt="© franz pfluegl - Fotolia.com" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/08/25/53484/%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%b8%d1%82%d1%81%d1%8f-%d0%bb%d1%83%d1%87%d1%88%d0%b8%d0%bc-%d0%bc%d0%b5%d1%81%d1%82%d0%be%d0%bc-%d0%b5%d0%b2.html" rel="bookmark" title="Германия становится лучшим местом Европы для коммерческих инвестиций">Германия становится лучшим местом Европы для коммерческих инвестиций</a></b>

								

		

		<br />

		Вложения в торговую и офисную недвижимость на европейском рынке составили €43,3 млрд за второй квартал 2017 года, а за первое полугодие - €90,3 млрд, что на 8% меньше, чем в предыдущем году. 

		<br />		<br />			
			<!-- li -->
			<!-- li -->
		
		
                <div class="blackk">25.08.2017 09:25</div>

		<a href="http://www.rusverlag.de/2017/08/25/53483/%d0%b2-%d0%b1%d0%b5%d1%80%d0%bb%d0%b8%d0%bd%d0%b5-%d0%b2%d0%be%d0%b7%d0%b2%d0%b5%d0%bb%d0%b8-%d1%81%d1%82%d0%b5%d0%bd%d1%83-%d0%be%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d1%8e%d1%89%d1%83%d1%8e-%d1%88.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/08/RAM-Fotolia.com_-80x49.jpg" class="img-thumb-2 wp-post-image" alt="© RAM - Fotolia.com" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/08/25/53483/%d0%b2-%d0%b1%d0%b5%d1%80%d0%bb%d0%b8%d0%bd%d0%b5-%d0%b2%d0%be%d0%b7%d0%b2%d0%b5%d0%bb%d0%b8-%d1%81%d1%82%d0%b5%d0%bd%d1%83-%d0%be%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d1%8e%d1%89%d1%83%d1%8e-%d1%88.html" rel="bookmark" title="В Берлине возвели стену, ограждающую школьников от проституток">В Берлине возвели стену, ограждающую школьников от проституток</a></b>

								

		

		<br />

		В Берлине администрация французской гимназии, расположенной по адресу улица Курфюрстенштрассе, совместно с властями приняла решение о возведение специальной стены. 

		<br />		<br />			
			<!-- li -->
			<!-- li -->
		
		
                <div class="blackk">25.08.2017 09:23</div>

		<a href="http://www.rusverlag.de/2017/08/25/53472/%d0%b2-%d0%bb%d1%8e%d0%bd%d0%b5%d0%b1%d1%83%d1%80%d0%b3%d0%b5-11-%d0%bb%d0%b5%d1%82%d0%bd%d1%8f%d1%8f-%d1%88%d0%ba%d0%be%d0%bb%d1%8c%d0%bd%d0%b8%d1%86%d0%b0-%d0%b2%d1%8b%d0%bf%d1%80%d1%8b%d0%b3%d0%bd.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/08/Dmitry-Vereshchagin-Fotolia.com_1-80x49.jpg" class="img-thumb-2 wp-post-image" alt="© Dmitry Vereshchagin - Fotolia.com" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/08/25/53472/%d0%b2-%d0%bb%d1%8e%d0%bd%d0%b5%d0%b1%d1%83%d1%80%d0%b3%d0%b5-11-%d0%bb%d0%b5%d1%82%d0%bd%d1%8f%d1%8f-%d1%88%d0%ba%d0%be%d0%bb%d1%8c%d0%bd%d0%b8%d1%86%d0%b0-%d0%b2%d1%8b%d0%bf%d1%80%d1%8b%d0%b3%d0%bd.html" rel="bookmark" title="В Люнебурге 11-летняя школьница выпрыгнула из окна школы">В Люнебурге 11-летняя школьница выпрыгнула из окна школы</a></b>

								

		

		<br />

		Полиция ведёт расследование после того, как девушка-беженка выпрыгнула с третьего этажа школы в Люнебурге (Lüneburg). 

		<br />		<br />			
			<!-- li -->
			<!-- li -->
		
		
                <div class="blackk">25.08.2017 09:21</div>

		<a href="http://www.rusverlag.de/2017/08/25/53471/%d0%bf%d0%be%d0%b6%d0%b0%d1%80-%d0%b2-%d0%be%d1%82%d0%b5%d0%bb%d0%b5-%d0%b2%d0%be%d0%b7%d0%bb%d0%b5-%d0%b1%d0%b5%d1%80%d0%bb%d0%b8%d0%bd%d0%b0-%d1%81%d0%be%d1%82%d0%bd%d0%b8-%d0%bb%d1%8e%d0%b4%d0%b5.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/08/Stefan-Körber-Fotolia.com_-80x49.jpg" class="img-thumb-2 wp-post-image" alt="© Stefan Körber - Fotolia.com" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/08/25/53471/%d0%bf%d0%be%d0%b6%d0%b0%d1%80-%d0%b2-%d0%be%d1%82%d0%b5%d0%bb%d0%b5-%d0%b2%d0%be%d0%b7%d0%bb%d0%b5-%d0%b1%d0%b5%d1%80%d0%bb%d0%b8%d0%bd%d0%b0-%d1%81%d0%be%d1%82%d0%bd%d0%b8-%d0%bb%d1%8e%d0%b4%d0%b5.html" rel="bookmark" title="Пожар в отеле возле Берлина: сотни людей спасались от огня">Пожар в отеле возле Берлина: сотни людей спасались от огня</a></b>

								

		

		<br />

		Из-за крупного пожара в отеле недалеко от Берлина легкие повреждения получили шесть человек. 

		<br />		<br />			
			<!-- li -->
	</ul></div><div style="clear: both; margin-bottom: 15px;"></div><div class="widget-repeat"><div class="widget-top"><h1 class="block">Архив новостей</h1></div><div id="calendar_wrap"><table id="wp-calendar">
	<caption>Август 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.rusverlag.de/2017/07">&laquo; Июл</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.rusverlag.de/2017/08/01" title="Мясник изобрёл мясной напиток &#171;to go&#187;, Пары в Германии делят всё, не только деньги, Меркель проводит отпуск в Южном Тироле, Производители наводнили Германию шоколадом, который никому не нравится, O2 снижает скорость мобильного интернета на отдыхе, В Моссуле арестованы четыре гражданки Германии, На рыцарском турнире в Кальтенберге два актёра получили тяжёлые ранения">1</a></td><td><a href="http://www.rusverlag.de/2017/08/02" title="В Германии проживает 18,6 миллионов человек с иностранными корнями, Берлинский вокзал запускает пилотный проект по борьбе с терроризмом, Что беспокоит жителей Германии, Немецкие торговцы готовят коров для перелёта в Катар, Воры украли у заснувшего пассажира 25 000 евро, Ураган обрушился на детский лагерь в Германии, Количество безработных в ФРГ в июле сократилось">2</a></td><td><a href="http://www.rusverlag.de/2017/08/03" title="Дополнительные доходы: каждый четвёртый депутат Бундестага &#171;подрабатывает&#187;, Федерация и федеральные земли выделяют 3,5 млрд. евро для санации школ, Расходы на социальные пособия в Германии продолжают расти, Население Германии одобряет использование нательных камер полицейскими, Итальянская береговая охрана перехватила немецкий корабль, Deutsche Bank переведёт 4000 лондонских сотрудников">3</a></td><td>4</td><td><a href="http://www.rusverlag.de/2017/08/05" title="У жителей Германии снова возрастает желание путешествовать, Скандал с отравленными яйцами набирает обороты, Сколько зарабатывают жители Германии, Пограничный контроль G20: федеральная полиция насчитала более 4500 нелегальных въездов, Верхушка дерева упала на палатку: тяжелоранен трёхлетний малыш, Количество нападений на лиц, ищущих убежища, снизилось, Семьи беженцев с маленькими детьми должны вернуться домой">5</a></td><td><a href="http://www.rusverlag.de/2017/08/06" title="Большинство жителей Германии хотят видеть Берлин в качестве единственной резиденции правительства, Работники в Германии являются наименее мобильными в мире, В Тайсене учёные обнаружили поселение возрастом 4200 лет, Родители потеряли детей в пробке, Дикие кошки снова распространяются по территории Германии, Турецкий политик предупреждает немецких туристов: &#171;Нет гарантий безопасности жизни и имущества&#187;, Аварии в Баварии и Берлине: два автомобиля въехали в группы людей">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.rusverlag.de/2017/08/07" title="Жители Восточной Германии работают на 74 часа больше и получают на тысячи евро меньше, Жители Германии предпочитают жить в одиночку, Задолженность Германии немного снизилась: 24 000 евро на душу населения, Изменение климата: экстремальные погодные условия могут убить тысячи людей, В Германии завершился самый крупный фестиваль рок-музыки, Строители обнаружили гранату длиной 30 сантиметров, Власти ожидают увеличения нелегальной миграции во второй половине года">7</a></td><td><a href="http://www.rusverlag.de/2017/08/08" title="Вода может подорожать на 62 процента, Эрдоган хочет обогнать Германию, Меркель никому не показывает свои выступления заранее, Частичное лунное затмение над Германией, Немецким зрителям показали не ту серию «Twin Peaks», Промпроизводство в ФРГ неожиданно сократилось, Пожар уничтожил социальный приют в Штутгарте: есть погибшие">8</a></td><td><a href="http://www.rusverlag.de/2017/08/09" title="Мальчики получают больше карманных денег, чем девочки, Женщина невысокого роста подала в суд на полицию, Организованная преступность наносит миллиардный ущерб, Жители Германии хотят иметь умных «роботов-уборщиков», В Германии женщине ампутировали обе ноги и руку после укуса комара, Небольшой самолет потерпел крушение в Германии, В Дюссельдорфе успешно обезврежена бомба">9</a></td><td><a href="http://www.rusverlag.de/2017/08/10" title="Меркель потеряла десять процентов поддержки, Volkswagen выплатит по 5 000 евро при обмене старых машин на новые, Габриэль предостерегает от ядерной войны и сравнивает ситуацию с Первой мировой войной, В Германии масонов лишат налоговых привилегий, Немецкие альпинисты погибли на Монблане от переохлаждения, Полиция задержала разыскиваемого преступника после четырёхдневного побега, Полиция ищет владельца шоколада">10</a></td><td><a href="http://www.rusverlag.de/2017/08/11" title="Мошенники рассылают поддельные ордера на арест, Жителям Германии стыдно в отпуске за соотечественников, Германия платит миллионы за пустующие приюты для беженцев, Немецких полицейских допросили в России: министерство предостерегает от поездок, Гамбургские полицейские продолжают находить части тела, На химзаводе в Германии прогремел взрыв, есть пострадавшие, Отель «nhow Frankfurt» откроется в 2021 году в Германии">11</a></td><td>12</td><td><a href="http://www.rusverlag.de/2017/08/13" title="Канцлер начинает предвыборную кампанию: Меркель обвиняет автоиндустрию, Бывший канцлер Шрёдер войдёт в правление нефтяного гиганта Роснефть, Граждане Германии очень недовольны двумя министрами, Немецкие астронавтки начали тренировку в Москве, Пять погибших в Нагольде: мусоровоз раздавил автомобиль, Полиция проверяет возможность выстрелов в ICE, В Кюртене мужчина убил своего кузена самурайским мечом">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.rusverlag.de/2017/08/14" title="Вследствие скандала с фипронилом каждый четвёртый перестал есть яйца, Смертельная опасность на немецком побережье, Меркель обещает больше денег для беженцев: до 50 миллионов евро, Тенденции предвыборной кампании: СДПГ сокращает разрыв, Немецкие спасатели из &#171;Sea-Eye&#187; из-за угроз прекратили операцию в Средиземноморье, При взрыве дома тяжело ранена женщина, Необычный запрет: беженцу запрещено появляться в Баутцене, Бесплатная поездка в Wertheim Village 7 октября 2017 г.">14</a></td><td><a href="http://www.rusverlag.de/2017/08/15" title="Меркель объявила об участии в саммите по дизельному транспорту, Инфляция: продукты питания и арендная плата ведут к повышению потребительских цен, Молодые люди выбрасывают больше продуктов питания, Немецкое высокотехнологичное оружие поможет Южной Корее разрушить бункер Ким Чен Ына, Судья приговорила молодого человека к 20 часам чтения, Взрывы на танкере близ Кобленца, Welt: неизвестные похитили на западе ФРГ прицеп с 20 тоннами слабостей">15</a></td><td><a href="http://www.rusverlag.de/2017/08/16" title="По Дублинскому соглашению в 2016 году в Германии должно было быть только 1000 процедур предоставления убежища, У каких врачей в Германии самые высокие доходы?, На Мадейре упал дуб: погибло 12 человек, среди раненых граждане Германии, Германия построит мини-дома для беженцев, Преемника Меркель возмутил английский язык в ресторанах, Пожарные вытащили лошадь из реки Изар, Автомагистраль А24 заблокирована из-за утечки азотной кислоты">16</a></td><td><a href="http://www.rusverlag.de/2017/08/17" title="Спор по поводу квоты беженцев: Меркель отвергает санкции против стран ЕС, Новые правила для граждан Германии: для въезда в Катар визы не нужны, Экономика Германии продолжает расти, Из-за нехватки спасателей в Германии закрываются бассейны, Актриса Вера Глаголева скончалась после продолжительной болезни, Германии нужна система бронирования парковок для грузовиков, В Германии значительно увеличилось количество мафиози">17</a></td><td><a href="http://www.rusverlag.de/2017/08/18" title="Немецкий мегаполис в первой десятке лучших для жизни городов мира, Немецкие эксперты: дезинфицирующие средства для рук не нужны, Кризис автопрома: Меркель считает правильным отказ от двигателей внутреннего сгорания, Соратники о детстве Ким Чен Ына: диктатор говорил по-немецки, Девять ведущих брендов отказались от участия в мотор-шоу во Франкфурте, Власти Германии отвели 3 месяца на решение вопроса о продаже Air Berlin, Меркель: «Терроризм не повлияет на привычный ритм жизни европейцев»">18</a></td><td><a href="http://www.rusverlag.de/2017/08/19" title="Меркель: власти ФРГ не потерпят попыток вмешательства в предвыборную борьбу в стране, Количество краж на железной дороге уменьшилось, Меркель осыпали оскорблениями, Депортация всё чаще останавливается в последнюю минуту, «Бавария» обыграла «Байер» в первом матче Бундеслиги, Теракт в Барселоне: СМИ сообщают о трех погибших из Германии, &#171;Альтернатива для Германии&#187; перенесла Маттерхорн в Германию">19</a></td><td><a href="http://www.rusverlag.de/2017/08/20" title="Всё большую популярность приобретают в Германии жилые фургоны, Двое из трёх жителей Германии страдают от головной боли, Проверка 16 федеральных земель: где самая плохая система образования, Государство открыло путь к шпионажу за гражданами, В Германии участились нападения на мусульман, В Германии подожгли два участка железной дороги, Футболисты &#171;Боруссии&#187; (Дортмунд) разгромили &#171;Вольфсбург&#187; в первом туре бундеслиги">20</a></td>
	</tr>
	<tr>
		<td><a href="http://www.rusverlag.de/2017/08/21" title="Цены на газ на самом низком уровне за двенадцать лет, В Германии продолжает расти количество умерших от наркотиков, Уполномоченная по делам интеграции защищает отпуск беженцев на родине, Смертельная поножовщина в Вуппертале, Неонацистам не удалось провести в Берлине демонстрацию в память о Гессе, Меркель обвиняет Турцию в использовании Интерпола в корыстных целях, Занятость в ФРГ подскочила к максимуму с 1990 года">21</a></td><td><a href="http://www.rusverlag.de/2017/08/22" title="Меркель не исключает ужесточения политики по отношению к Турции, В Германии становится всё меньше бабочек, Дорогое переименование министерств в Северном Рейне-Вестфалии, Ангела Меркель дала интервью звездам YouTube, В аэропорту Берлина произошел &#171;случайный&#187; выстрел, В Германии больше нет общественных защитных бункеров, Мотоциклист въехал в карету с детьми и погиб">22</a></td><td><a href="http://www.rusverlag.de/2017/08/23" title="Меркель впервые открыла игровую ярмарку, Урожай яблок будет самым плохим за четверть века, Личные угрозы из-за политики по отношению к Турции: Габриэль беспокоится о своей семье, Тревожная статистика: на немецких вокзалах давно не было так опасно, Число беженцев без школьного образования выше официально указанного, Партию экстази в виде головы Трампа арестовали в Германии, Шульц выступил за вывоз из Германии американского ядерного оружия">23</a></td><td><a href="http://www.rusverlag.de/2017/08/24" title="Эксперты-медики рекомендуют глубокие реформы относительно нетрадиционной медицины, В первом полугодии 2017 года количество погибших в авариях значительно возросло, Меркель раскрыла секрет своего картофельного супа, Органы безопасности встревожены: целью Исламского государства может быть дрезденская Фрауэнкирхе, Один из основателей абстракционизма умер на 104-м году жизни, Последствия укуса осы: парень травмировал семью из четырех человек, Германия вывезла все свое золото из Франции">24</a></td><td id="today"><a href="http://www.rusverlag.de/2017/08/25" title="В интеграции мусульман наблюдаются успехи, Никаких следов внутреннего раскола Германии нет, Депутаты Бундестага требуют санкций против семьи Эрдогана, Пожар в отеле возле Берлина: сотни людей спасались от огня, В Люнебурге 11-летняя школьница выпрыгнула из окна школы, В Берлине возвели стену, ограждающую школьников от проституток, Германия становится лучшим местом Европы для коммерческих инвестиций">25</a></td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div style="clear: both; margin-bottom: 15px;"></div><div class="widget-repeat"><div class="widget-top"><h1 class="block">Anzeige</h1></div><div class="g g-14"><div class="g-single a-26"><center><object width="300" height="300">
<param name="movie" value="http://www.rusverlag.de/wp-content/banners/tus.swf">
<embed src="http://www.rusverlag.de/wp-content/banners/tus.swf?trackerurl=http://www.tus-reisen.com" width="300" height="300">
</embed>
</object>
</center></div></div></div><div style="clear: both; margin-bottom: 15px;"></div><div class="widget-repeat"><div class="widget-top"><h1 class="block">Присоединяйся!</h1></div>			<div class="textwidget"><center><a href="http://twitter.com/rusverlag" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/follow-us-twitter.png" title="Follow us on Twitter" width="50" height="50" border="0" /></a> <a href="http://www.facebook.com/rusverlag" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/follow-us-facebook.png" title="Follow us on Facebook" width="50" height="50" border="0" /></a> <a href="http://issuu.com/rusverlag" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/issuu.png" title="Читать издания в PDF" width="50" height="50" border="0" /></a>  <a href="http://www.rusverlag.de/feed" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/rss-subscribe.png" title="RSS Feed" width="50" height="50" border="0" /></a> 
</center></div>
		</div><div style="clear: both; margin-bottom: 15px;"></div>									</div><!-- END CONTENT SECTION (right) -->
	</div><!-- END CONTENT SECTION -->
		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.rusverlag.de/wp-includes/js/comment-reply.min.js?ver=4.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rusverlag.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rusverlag.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<div id="su-footer-links" style="text-align: center;"></div><!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


<div style="clear: both;"></div>
		<div id="footer"><!-- BEGIN FOOTER -->
			<div class="footer-left">

			</div>

			<div id="bottarea"><div class="bottarea-right">
								
		<ul>
		<li class="page_item page-item-23"><a href="http://www.rusverlag.de/agb">AGB</a></li>
<li class="page_item page-item-19"><a href="http://www.rusverlag.de/impressum">Impressum</a></li>
<li class="page_item page-item-5069"><a href="http://www.rusverlag.de/jobs">Вакансии</a></li>
<li class="page_item page-item-12"><a href="http://www.rusverlag.de/werbung">Реклама</a></li>
<li class="page_item page-item-17"><a href="http://www.rusverlag.de/kontakt">Контакт</a></li>
			<li><a href="http://www.rusverlag.de/feed"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/icon_rss.png" alt="rss" style="vertical-align:middle;border:0px;" /></a></li>
		<li> Copyright © 2011 LTC Media Verlag
		</ul>

</div>
</div>
		</div><!-- END FOOTER -->
	</div><!-- END WRAPPER -->
			</body>
</html>