<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="language" content="ru" />
<meta name="keywords" content="новости, русская пресса, германия, русские новости, русские газеты, русские журналы, каталог, русские врачи, русские магазины, русские рестораны, русские фирмы, neue zeiten, карьера, русский вояж, работа в германии, интеграция" />
<meta name="description" content="Новости Германии, русско-немецкий информационно-новостной портал. Общество, политика, жизнь, происшествия, полезная информация, интеграция  и трудоустройство. Журналы "Neue Zeiten" и "Русский вояж", газета "Карьера", справочник "Золотые страницы". Для русскоговорящего населения и всех, кто интересуется Германией." />
<title>Экс-нападающий ЦСКА и Баварии Олич объявил о завершении карьеры | RusVerlag.de</title>
<meta name="generator" content="WordPress 4.2.15" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.rusverlag.de/feed" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.rusverlag.de/feed/rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.rusverlag.de/feed/atom" />
	<link rel="pingback" href="http://www.rusverlag.de/xmlrpc.php" />
		<link rel='archives' title='Июнь 2017' href='http://www.rusverlag.de/2017/06' />
	<link rel='archives' title='Май 2017' href='http://www.rusverlag.de/2017/05' />
	<link rel='archives' title='Апрель 2017' href='http://www.rusverlag.de/2017/04' />
	<link rel='archives' title='Март 2017' href='http://www.rusverlag.de/2017/03' />
	<link rel='archives' title='Февраль 2017' href='http://www.rusverlag.de/2017/02' />
	<link rel='archives' title='Январь 2017' href='http://www.rusverlag.de/2017/01' />
	<link rel='archives' title='Декабрь 2016' href='http://www.rusverlag.de/2016/12' />
	<link rel='archives' title='Ноябрь 2016' href='http://www.rusverlag.de/2016/11' />
	<link rel='archives' title='Октябрь 2016' href='http://www.rusverlag.de/2016/10' />
	<link rel='archives' title='Сентябрь 2016' href='http://www.rusverlag.de/2016/09' />
	<link rel='archives' title='Август 2016' href='http://www.rusverlag.de/2016/08' />
	<link rel='archives' title='Июль 2016' href='http://www.rusverlag.de/2016/07' />
	<link rel='archives' title='Июнь 2016' href='http://www.rusverlag.de/2016/06' />
	<link rel='archives' title='Май 2016' href='http://www.rusverlag.de/2016/05' />
	<link rel='archives' title='Апрель 2016' href='http://www.rusverlag.de/2016/04' />
	<link rel='archives' title='Март 2016' href='http://www.rusverlag.de/2016/03' />
	<link rel='archives' title='Февраль 2016' href='http://www.rusverlag.de/2016/02' />
	<link rel='archives' title='Январь 2016' href='http://www.rusverlag.de/2016/01' />
	<link rel='archives' title='Декабрь 2015' href='http://www.rusverlag.de/2015/12' />
	<link rel='archives' title='Ноябрь 2015' href='http://www.rusverlag.de/2015/11' />
	<link rel='archives' title='Октябрь 2015' href='http://www.rusverlag.de/2015/10' />
	<link rel='archives' title='Сентябрь 2015' href='http://www.rusverlag.de/2015/09' />
	<link rel='archives' title='Август 2015' href='http://www.rusverlag.de/2015/08' />
	<link rel='archives' title='Июль 2015' href='http://www.rusverlag.de/2015/07' />
	<link rel='archives' title='Июнь 2015' href='http://www.rusverlag.de/2015/06' />
	<link rel='archives' title='Май 2015' href='http://www.rusverlag.de/2015/05' />
	<link rel='archives' title='Апрель 2015' href='http://www.rusverlag.de/2015/04' />
	<link rel='archives' title='Март 2015' href='http://www.rusverlag.de/2015/03' />
	<link rel='archives' title='Февраль 2015' href='http://www.rusverlag.de/2015/02' />
	<link rel='archives' title='Январь 2015' href='http://www.rusverlag.de/2015/01' />
	<link rel='archives' title='Декабрь 2014' href='http://www.rusverlag.de/2014/12' />
	<link rel='archives' title='Ноябрь 2014' href='http://www.rusverlag.de/2014/11' />
	<link rel='archives' title='Октябрь 2014' href='http://www.rusverlag.de/2014/10' />
	<link rel='archives' title='Сентябрь 2014' href='http://www.rusverlag.de/2014/09' />
	<link rel='archives' title='Август 2014' href='http://www.rusverlag.de/2014/08' />
	<link rel='archives' title='Июль 2014' href='http://www.rusverlag.de/2014/07' />
	<link rel='archives' title='Июнь 2014' href='http://www.rusverlag.de/2014/06' />
	<link rel='archives' title='Март 2014' href='http://www.rusverlag.de/2014/03' />
	<link rel='archives' title='Январь 2014' href='http://www.rusverlag.de/2014/01' />
	<link rel='archives' title='Декабрь 2013' href='http://www.rusverlag.de/2013/12' />
	<link rel='archives' title='Ноябрь 2013' href='http://www.rusverlag.de/2013/11' />
	<link rel='archives' title='Октябрь 2013' href='http://www.rusverlag.de/2013/10' />
	<link rel='archives' title='Сентябрь 2013' href='http://www.rusverlag.de/2013/09' />
	<link rel='archives' title='Август 2013' href='http://www.rusverlag.de/2013/08' />
	<link rel='archives' title='Июль 2013' href='http://www.rusverlag.de/2013/07' />
	<link rel='archives' title='Июнь 2013' href='http://www.rusverlag.de/2013/06' />
	<link rel='archives' title='Май 2013' href='http://www.rusverlag.de/2013/05' />
	<link rel='archives' title='Апрель 2013' href='http://www.rusverlag.de/2013/04' />
	<link rel='archives' title='Март 2013' href='http://www.rusverlag.de/2013/03' />
	<link rel='archives' title='Февраль 2013' href='http://www.rusverlag.de/2013/02' />
	<link rel='archives' title='Январь 2013' href='http://www.rusverlag.de/2013/01' />
	<link rel='archives' title='Декабрь 2012' href='http://www.rusverlag.de/2012/12' />
	<link rel='archives' title='Ноябрь 2012' href='http://www.rusverlag.de/2012/11' />
	<link rel='archives' title='Октябрь 2012' href='http://www.rusverlag.de/2012/10' />
	<link rel='archives' title='Сентябрь 2012' href='http://www.rusverlag.de/2012/09' />
	<link rel='archives' title='Август 2012' href='http://www.rusverlag.de/2012/08' />
	<link rel='archives' title='Июль 2012' href='http://www.rusverlag.de/2012/07' />
	<link rel='archives' title='Июнь 2012' href='http://www.rusverlag.de/2012/06' />
	<link rel='archives' title='Май 2012' href='http://www.rusverlag.de/2012/05' />
	<link rel='archives' title='Апрель 2012' href='http://www.rusverlag.de/2012/04' />
	<link rel='archives' title='Март 2012' href='http://www.rusverlag.de/2012/03' />
	<link rel='archives' title='Февраль 2012' href='http://www.rusverlag.de/2012/02' />
	<link rel='archives' title='Январь 2012' href='http://www.rusverlag.de/2012/01' />
	<link rel='archives' title='Декабрь 2011' href='http://www.rusverlag.de/2011/12' />
	<link rel='archives' title='Ноябрь 2011' href='http://www.rusverlag.de/2011/11' />
	<link rel='archives' title='Октябрь 2011' href='http://www.rusverlag.de/2011/10' />
	<link rel='archives' title='Сентябрь 2011' href='http://www.rusverlag.de/2011/09' />
	<link rel='archives' title='Август 2011' href='http://www.rusverlag.de/2011/08' />
	<link rel='archives' title='Июль 2011' href='http://www.rusverlag.de/2011/07' />
	<link rel='archives' title='Июнь 2011' href='http://www.rusverlag.de/2011/06' />
	<link rel='archives' title='Май 2011' href='http://www.rusverlag.de/2011/05' />
	<link rel='archives' title='Апрель 2011' href='http://www.rusverlag.de/2011/04' />
	<link rel='archives' title='Март 2011' href='http://www.rusverlag.de/2011/03' />
	<link rel='archives' title='Февраль 2011' href='http://www.rusverlag.de/2011/02' />
	<link rel='archives' title='Январь 2011' href='http://www.rusverlag.de/2011/01' />
	<link rel='archives' title='Декабрь 2010' href='http://www.rusverlag.de/2010/12' />
	<link rel='archives' title='Ноябрь 2010' href='http://www.rusverlag.de/2010/11' />
	<link rel='archives' title='Октябрь 2010' href='http://www.rusverlag.de/2010/10' />
	<link rel='archives' title='Сентябрь 2010' href='http://www.rusverlag.de/2010/09' />
	<link rel='archives' title='Август 2010' href='http://www.rusverlag.de/2010/08' />
	<link rel='archives' title='Июль 2010' href='http://www.rusverlag.de/2010/07' />
	<link rel="Shortcut Icon" href="http://www.rusverlag.de/wp-content/themes/news-theme/images/favicon.ico" type="image/x-icon" />

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.rusverlag.de/2017/06/25/52343/%d1%8d%d0%ba%d1%81-%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4%d0%b0%d1%8e%d1%89%d0%b8%d0%b9-%d1%86%d1%81%d0%ba%d0%b0-%d0%b8-%d0%b1%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d0%b8-%d0%be%d0%bb%d0%b8%d1%87-%d0%be%d0%b1%d1%8a.html" />
	<meta name="description" content="Бывший нападающий ЦСКА, Баварии и сборной Хорватии Ивица Олич объявил о завершении карьеры." />
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Экс-нападающий ЦСКА и Баварии Олич объявил о завершении карьеры" />
	<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Бывший нападающий ЦСКА, Баварии и сборной Хорватии Ивица Олич объявил о завершении карьеры." />
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://www.rusverlag.de/2017/06/25/52343/%d1%8d%d0%ba%d1%81-%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4%d0%b0%d1%8e%d1%89%d0%b8%d0%b9-%d1%86%d1%81%d0%ba%d0%b0-%d0%b8-%d0%b1%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d0%b8-%d0%be%d0%bb%d0%b8%d1%87-%d0%be%d0%b1%d1%8a.html" />
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://www.rusverlag.de/wp-content/uploads/2017/06/Thaut-Images-Fotolia.com_1.jpg" />
	<meta property="article:published_time" content="2017-06-25" />
	<meta property="article:modified_time" content="2017-06-25" />
	<meta property="article:author" content="http://www.rusverlag.de/author/andrew" />
	<meta property="article:section" content="Спорт" />
	<meta property="article:tag" content="Олич" />
	<meta property="article:tag" content="спортивная карьера" />
	<meta property="article:tag" content="футбол" />
	<meta property="article:tag" content="футболист" />
	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="RusVerlag.de" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="RusVerlag.de &raquo; Лента комментариев к &laquo;Экс-нападающий ЦСКА и Баварии Олич объявил о завершении карьеры&raquo;" href="http://www.rusverlag.de/2017/06/25/52343/%d1%8d%d0%ba%d1%81-%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4%d0%b0%d1%8e%d1%89%d0%b8%d0%b9-%d1%86%d1%81%d0%ba%d0%b0-%d0%b8-%d0%b1%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d0%b8-%d0%be%d0%bb%d0%b8%d1%87-%d0%be%d0%b1%d1%8a.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rusverlag.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.15"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rusverlag.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.rusverlag.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.rusverlag.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rusverlag.de/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rusverlag.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rusverlag.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.15" />
<link rel='shortlink' href='http://www.rusverlag.de/?p=52343' />

<!-- This site is using AdRotate v3.11.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-5 { margin:1px; }
	.g-7 { margin:1px; }
	.g-10 { margin:1px; }
	.g-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-16 { margin:1px; }
	.g-17 { margin:1px; }
	.g-18 { margin:1px; }
	.g-19 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <!-- <meta name="NextGEN" version="2.1.0" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.rusverlag.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
				<!-- WordPress Popular Posts v3.2.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.rusverlag.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=b2496fe8fa&id=52343';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.2 -->
					<style type="text/css" media="screen"><!-- @import url( http://www.rusverlag.de/wp-content/themes/news-theme/style.css ); --></style>

<link href="http://bilder.static-fra.de/wetter09/css/widget/wetter/widget.1.0.1.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://bilder.static-fra.de/wetter09/js/widget/wetter/widget.1.0.1.js"></script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12551326-7']);
  _gaq.push(['_setDomainName', 'rusverlag.de']);
  _gaq.push(['_setAllowHash', 'false']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>
<body>

<!-- Banner 1 -->
<div id="banner11" style="position: absolute; left: 990px; top: 0px; overflow: hidden; z-index: 0; width: 200px; height: 1290px;"><div class="g g-16"><div class="g-single a-132"></br></br></br><a href=http://www.rusverlag.de/?p=52128"><img src="http://www.rusverlag.de/wp-content/uploads/2017/06/Banner-Wertheim-200x600-2017_06_14.png" /></a></div></div><br>
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<!-- End Banner 1 -->


	<div id="wrapper"><!-- BEGIN WRAPPER -->
		<div id="header"></<!-- BEGIN HEADER -->
			<div id="toparea">
			<!-- BEGIN TOP AREA -->
				<div class="toparea-left">
						25.06.2017				| <a class="banner" href="http://www.ltcverlag.de" rel="nofollow" target="_blank">DEUTSCH</a>
				</div>
				<div class="toparea-right">

<a class="banner" href="http://www.rusverlag.de"><img src="http://www.rusverlag.de/wp-content/uploads/rv_link.png" width="88" height="20" border="0" alt="" title="Новости Германии на RusVerlag.de"></a>  
<a class="banner" href="http://neuezeiten.rusverlag.de" rel="nofollow"><img src="http://www.rusverlag.de/wp-content/uploads/nz_link.png" width="88" height="20" border="0" alt="" title="Журнал Neue Zeiten"></a>  
<a class="banner" href="http://karriere.rusverlag.de" rel="nofollow"><img src="http://www.rusverlag.de/wp-content/uploads/ka_link.png" width="88" height="20" border="0" alt="" title="Газета Карьера"></a> 
<a class="banner" href="http://voyage.rusverlag.de" rel="nofollow"><img src="http://www.rusverlag.de/wp-content/uploads/vo_link.png" width="88" height="20" border="0" alt="" title="Журнал Русский вояж"></a>
<a class="banner" href="http://blesk-magazine.com" rel="nofollow" target="_blank"><img src="http://www.rusverlag.de/wp-content/uploads/bl_link.png" width="88" height="20" border="0" alt="" title="Журнал Блеск"></a>
<!-- a class="banner" href="http://gs.rusverlag.de" rel="nofollow" target="_blank"><img src="http://www.rusverlag.de/wp-content/uploads/gs_link.png" width="88" height="20" border="0" alt="" title="Справочник Золотые страницы русскоязычной Германии"></a -->

				</div>
			</div><!-- END TOP AREA -->
			<div id="midarea"><!-- BEGIN MID AREA -->
				<div class="midarea-left">
								<a href="http://www.rusverlag.de"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/logo.png" alt="RusVerlag.de" title="RusVerlag.de" border="0" /></a>
					</div>
				<div class="midarea-right">
				<div class="banner">
					<div class="g g-1"><div class="g-single a-15"><center><a class="gofollow" data-track="MTUsMSwxLDMwMA==" class=banner href=http://www.levitin.de target=_blank><img src=http://www.rusverlag.de/wp-content/uploads/2017/04/levitinreisen.png></a></center></div></div></div>
														</div>
			</div><!-- END MID AREA -->
			<div id="bottarea"><!-- BEGIN BOTTOM AREA -->
				<div class="bottarea-left">
				</div>
				<div class="bottarea-right">
														<form id="searchform" method="get" action="/index.php">
		<input type="text" value="поиск" name="s" id="searchbox" onfocus="if (this.value == 'поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск';}" />
		</form>
					</div>
			</div><!-- END BOTTOM AREA -->
		</div><!-- END HEADER -->
		



	<div class="menubar"><!-- BEGIN MAIN NAV -->
		<ul id="nav">

	<div class="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-container"><ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f" class="menu"><li id="menu-item-14638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14638"><a href="http://www.rusverlag.de/">Главная</a></li>
<li id="menu-item-7751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7751"><a href="http://www.rusverlag.de/category/politik">Политика</a></li>
<li id="menu-item-7757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7757"><a href="http://www.rusverlag.de/category/wirtschaft">Экономика</a></li>
<li id="menu-item-7750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7750"><a href="http://www.rusverlag.de/category/gesellschaft">Общество</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752"><a href="http://www.rusverlag.de/category/fall">Происшествия</a></li>
<li id="menu-item-7755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7755"><a href="http://www.rusverlag.de/category/technik">Технологии</a></li>
<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7744"><a href="http://www.rusverlag.de/category/auto">Авто</a></li>
<li id="menu-item-7754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7754"><a href="http://www.rusverlag.de/category/sport">Спорт</a></li>
<li id="menu-item-7746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7746"><a href="http://www.rusverlag.de/category/welt">В мире</a></li>
<li id="menu-item-7753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7753"><a href="http://www.rusverlag.de/category/russland-und-gus">Россия и б.СССР</a></li>
<li id="menu-item-7756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7756"><a href="http://www.rusverlag.de/category/photo">Фото- и видеорепортаж</a></li>
<li id="menu-item-21508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21508"><a href="http://www.rusverlag.de/category/chehia">Чехия</a></li>
</ul></div>

		</ul>
		
			</div><!-- END MAIN NAV -->
<div style="clear: both;"></div>





					<div id="section-content"><!-- BEGIN CONTENT SECTION -->
		<div class="section-content-left"><!-- BEGIN CONTENT SECTION (left) -->
							
				<h1 class="lead">
				Экс-нападающий ЦСКА и Баварии Олич объявил о завершении карьеры</h1>
																								<span class="blackk"><p>
											25.06.2017 10:08															 &nbsp;&nbsp;&middot;&nbsp;&nbsp; 0 комментариев									</p></span>
				<div id="attachment_52346" style="width: 410px" class="wp-caption alignnone"><a href="http://www.rusverlag.de/wp-content/uploads/2017/06/Thaut-Images-Fotolia.com_1.jpg" rel="follow"><img class="size-full wp-image-52346" src="http://www.rusverlag.de/wp-content/uploads/2017/06/Thaut-Images-Fotolia.com_1.jpg" alt="© Thaut Images - Fotolia.com" width="400" height="245" /></a><p class="wp-caption-text">© Thaut Images &#8212; Fotolia.com</p></div> <p>Бывший нападающий ЦСКА, Баварии и сборной Хорватии Ивица <a href="http://www.rusverlag.de/tag/%d0%be%d0%bb%d0%b8%d1%87" class="st_tag internal_tag" rel="tag" title="Posts tagged with Олич">Олич</a> объявил о завершении карьеры.<span id="more-52343"></span></p> <p>«Я готов повесить бутсы на гвоздь. Думаю, что завершаю карьеру с чистой совестью», — сказал Олич в интервью <em>Bild.</em></p> <p>Последним клубом 37-летнего форварда был Мюнхен-1860, с которым он вылетел из второй Бундеслиги по итогам минувшего сезона.</p> <p>Олич с 2003 по 2007 год провел 118 матчей за ЦСКА и забил 43 гола. В составе Армейцев он трижды выиграл чемпионат России, по два раза — Суперкубок и Кубок России, один раз — Кубок УЕФА.</p> <p>В 2007 году Олич перебрался в Гамбург, а в 2009-м стал игроком Баварии, с которой выигрывал все внутренние немецкие трофеи и дважды доходил до финала Лиги чемпионов.</p> <p>За сборную Хорватии Олич отыграл 104 матча и забил 20 голов.</p> <p><strong><a href="http://shahta.org/171867-eks-napadayushhiy-tsska-i-bavarii-olich-obyavil-o-zavershenii-kareryi.html" rel="follow">shahta.org</a></strong></p> <div id="crp_related" class="crp_related"><h3 class="comments">Новости по теме:</h3><ul><li><b><a href="http://www.rusverlag.de/2017/06/07/51990/%d0%b1%d0%be%d0%bc%d0%b1%d0%b0%d1%80%d0%b4%d0%b8%d1%80-%d0%b1%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d0%b8-%d0%bb%d1%83%d1%87%d1%88%d0%b8%d0%b9-%d0%b8%d0%b3%d1%80%d0%be%d0%ba-%d1%81%d0%b5.html"     class="crp_title">Бомбардир «Баварии» – лучший&hellip;</a></b></li><li><b><a href="http://www.rusverlag.de/2015/09/28/41853/%d1%80%d0%be%d0%b1%d0%b5%d1%80%d1%82-%d0%bb%d0%b5%d0%b2%d0%b0%d0%bd%d0%b4%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%bf%d0%b5%d1%80%d0%b2%d0%be%d0%bc-%d0%bc%d0%b5%d1%81%d1%82%d0%b5-%d1%80.html"     class="crp_title">Роберт Левандовски: «На первом&hellip;</a></b></li><li><b><a href="http://www.rusverlag.de/2015/09/23/41771/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d1%80%d0%b5%d0%ba%d0%be%d1%80%d0%b4-%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4%d0%b0%d1%8e%d1%89%d0%b8%d0%b9-%d0%b1%d0%b0%d0%b2%d0%b0%d1%80%d0%b8.html"     class="crp_title">Футбольный рекорд: нападающий&hellip;</a></b></li><li><b><a href="http://www.rusverlag.de/2017/02/02/49829/%d1%80%d0%b8%d0%b1%d0%b5%d1%80%d0%b8-%d0%b8%d0%b7-%d0%b7%d0%b0-%d1%82%d1%80%d0%b0%d0%b2%d0%bc%d1%8b-%d0%b1%d0%b5%d0%b4%d1%80%d0%b0-%d0%b2%d1%8b%d0%b1%d1%8b%d0%bb-%d0%b8%d0%b7-%d1%81%d1%82%d1%80%d0%be.html"     class="crp_title">Рибери из-за травмы бедра выбыл&hellip;</a></b></li></ul><div class="crp_clear"></div></div>

				
				<h3 class="comments">Теги:&nbsp;</h3><p> <a href="http://www.rusverlag.de/tag/%d0%be%d0%bb%d0%b8%d1%87" rel="tag">Олич</a>, <a href="http://www.rusverlag.de/tag/%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d0%b2%d0%bd%d0%b0%d1%8f-%d0%ba%d0%b0%d1%80%d1%8c%d0%b5%d1%80%d0%b0" rel="tag">спортивная карьера</a>, <a href="http://www.rusverlag.de/tag/futbol-2" rel="tag">футбол</a>, <a href="http://www.rusverlag.de/tag/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82" rel="tag">футболист</a></p>
																					<div id="commentblock">

	<h3 class="comments">Комментарии (0)</h3>

	
<div id="respond">
<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/25/52343/%D1%8D%D0%BA%D1%81-%D0%BD%D0%B0%D0%BF%D0%B0%D0%B4%D0%B0%D1%8E%D1%89%D0%B8%D0%B9-%D1%86%D1%81%D0%BA%D0%B0-%D0%B8-%D0%B1%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D0%B8-%D0%BE%D0%BB%D0%B8%D1%87-%D0%BE%D0%B1%D1%8A.html#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small>
</div>
<br />
<p>Вы должны <a href="http://www.rusverlag.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.rusverlag.de%2F2017%2F06%2F25%2F52343%2F%25d1%258d%25d0%25ba%25d1%2581-%25d0%25bd%25d0%25b0%25d0%25bf%25d0%25b0%25d0%25b4%25d0%25b0%25d1%258e%25d1%2589%25d0%25b8%25d0%25b9-%25d1%2586%25d1%2581%25d0%25ba%25d0%25b0-%25d0%25b8-%25d0%25b1%25d0%25b0%25d0%25b2%25d0%25b0%25d1%2580%25d0%25b8%25d0%25b8-%25d0%25be%25d0%25bb%25d0%25b8%25d1%2587-%25d0%25be%25d0%25b1%25d1%258a.html">войти в систему или зарегистрироваться</a> для комментирования.</p>
</div>

</div>		
	<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
		</div>

		<!-- END CONTENT SECTION (left) -->
		<div class="section-content-right"><!-- BEGIN CONTENT SECTION (right) -->
											<div class="widget-repeat"><div class="widget-top"><h1 class="block">Последние новости</h1></div><ul>		<!-- li -->
		
		
                <div class="blackk">25.06.2017 10:08</div>

		<a href="http://www.rusverlag.de/2017/06/25/52343/%d1%8d%d0%ba%d1%81-%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4%d0%b0%d1%8e%d1%89%d0%b8%d0%b9-%d1%86%d1%81%d0%ba%d0%b0-%d0%b8-%d0%b1%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d0%b8-%d0%be%d0%bb%d0%b8%d1%87-%d0%be%d0%b1%d1%8a.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/06/Thaut-Images-Fotolia.com_1-80x49.jpg" class="img-thumb-2 wp-post-image" alt="© Thaut Images - Fotolia.com" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/06/25/52343/%d1%8d%d0%ba%d1%81-%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4%d0%b0%d1%8e%d1%89%d0%b8%d0%b9-%d1%86%d1%81%d0%ba%d0%b0-%d0%b8-%d0%b1%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d0%b8-%d0%be%d0%bb%d0%b8%d1%87-%d0%be%d0%b1%d1%8a.html" rel="bookmark" title="Экс-нападающий ЦСКА и Баварии Олич объявил о завершении карьеры">Экс-нападающий ЦСКА и Баварии Олич объявил о завершении карьеры</a></b>

								

		

		<br />

		Бывший нападающий ЦСКА, Баварии и сборной Хорватии Ивица Олич объявил о завершении карьеры. 

		<br />		<br />			
			<!-- li -->
			<!-- li -->
		
		
                <div class="blackk">25.06.2017 10:06</div>

		<a href="http://www.rusverlag.de/2017/06/25/52342/%d0%b2-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d0%bb%d0%b8-%d0%bf%d0%b5%d1%80%d0%b2%d1%8b%d0%b9-%d0%b2-%d0%bc%d0%b8%d1%80%d0%b5-%d0%bb%d0%b8%d1%84%d1%82-%d0%b1.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/06/8541-80x49.jpg" class="img-thumb-2 wp-post-image" alt="Test-Turm Rottweil. Видеокадр пользователя Schwarzwälder Bote, YouTube" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/06/25/52342/%d0%b2-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d0%bb%d0%b8-%d0%bf%d0%b5%d1%80%d0%b2%d1%8b%d0%b9-%d0%b2-%d0%bc%d0%b8%d1%80%d0%b5-%d0%bb%d0%b8%d1%84%d1%82-%d0%b1.html" rel="bookmark" title="В Германии создали первый в мире лифт без тросов">В Германии создали первый в мире лифт без тросов</a></b>

								

		

		<br />

		Новая технология лифтов не имеет технологического ограничения тросовых лифтов на максимальную высоту. 

		<br />		<br />			
			<!-- li -->
			<!-- li -->
		
		
                <div class="blackk">25.06.2017 10:04</div>

		<a href="http://www.rusverlag.de/2017/06/25/52339/20-%d1%82%d1%8b%d1%81%d1%8f%d1%87-%d0%b5%d0%b2%d1%80%d0%be-%d0%b7%d0%b0-%d0%bb%d0%b5%d0%bd%d1%8c-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d0%b5-%d0%bd%d0%b5%d0%be%d0%b1%d1%8b%d1%87%d0%bd%d1%8b%d0%b5.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/06/Nikita-Buida-Fotolia.com_-80x49.jpg" class="img-thumb-2 wp-post-image" alt="© Nikita Buida - Fotolia.com" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/06/25/52339/20-%d1%82%d1%8b%d1%81%d1%8f%d1%87-%d0%b5%d0%b2%d1%80%d0%be-%d0%b7%d0%b0-%d0%bb%d0%b5%d0%bd%d1%8c-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d0%b5-%d0%bd%d0%b5%d0%be%d0%b1%d1%8b%d1%87%d0%bd%d1%8b%d0%b5.html" rel="bookmark" title="20 тысяч евро за лень и другие необычные вакансии в Германии">20 тысяч евро за лень и другие необычные вакансии в Германии</a></b>

								

		

		<br />

		Такая работа кажется простой лишь на первый взгляд, но получить ее могут далеко не все. 

		<br />		<br />			
			<!-- li -->
			<!-- li -->
		
		
                <div class="blackk">25.06.2017 10:02</div>

		<a href="http://www.rusverlag.de/2017/06/25/52330/15-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b5%d0%b9%d1%81%d0%ba%d0%b8%d1%85-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8-%d0%b2%d0%be-%d0%b2%d1%80%d0%b5%d0%bc%d1%8f-%d0%bd%d0%be%d1%87%d0%bd.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/06/jonasginter-Fotolia.com_-80x49.jpg" class="img-thumb-2 wp-post-image" alt="© jonasginter - Fotolia.com" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/06/25/52330/15-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b5%d0%b9%d1%81%d0%ba%d0%b8%d1%85-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8-%d0%b2%d0%be-%d0%b2%d1%80%d0%b5%d0%bc%d1%8f-%d0%bd%d0%be%d1%87%d0%bd.html" rel="bookmark" title="15 полицейских пострадали во время ночных беспорядков в Магдебурге">15 полицейских пострадали во время ночных беспорядков в Магдебурге</a></b>

								

		

		<br />

		В ходе беспорядков на площади Хассельбахплатц (Hasselbachplatz) в Магдебурге один полицейский был тяжело ранен, еще 14 сотрудников получили незначительные травмы. 

		<br />		<br />			
			<!-- li -->
	</ul></div><div style="clear: both; margin-bottom: 15px;"></div><div class="widget-repeat"><div class="widget-top"><h1 class="block">Архив новостей</h1></div><div id="calendar_wrap"><table id="wp-calendar">
	<caption>Июнь 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.rusverlag.de/2017/05">&laquo; Май</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.rusverlag.de/2017/06/01" title="Это изменится в июне, Германия помешала проведению саммита НАТО в Турции, Теракт в Кабуле: 80 погибших, разрушено посольство Германии, Жительницу Берлина оштрафовали за пост о беженцах, Авиация мира в Берлине, Безработица в ФРГ снизилась к историческому минимуму, Германия и Франция рассмотрят возможность запуска совместной системы корпоративного налогообложения">1</a></td><td><a href="http://www.rusverlag.de/2017/06/02" title="Чего боятся жители Германии, Германия и Китай посылают сигнал Трампу, Компания Porsche приютила полтора миллиона пчел, В берлинском детсаду воспитательница связывала детей, Audi поймали на обмане, Немецкие студенты подрались с полицией из-за однокурсника-афганца">2</a></td><td><a href="http://www.rusverlag.de/2017/06/03" title="Статистика: давление у жителей Германии немного улучшилось, Почти каждый третий студент бросает учебу, В Германии появится Памятник единства, Полицейские задержали подозреваемых в срыве рок-фестиваля, Берлинский фестиваль культур, Безвиз с ЕС: в аэропортах Германии украинцев будут встречать консулы, Немецким школьникам расскажут о «фейковых новостях»">3</a></td><td><a href="http://www.rusverlag.de/2017/06/04" title="Продажи немецких автомобилей значительно выросли, Габриэль и Шрёдер обедали с Путиным в Петербургской резиденции, Меркель пообещала поддерживать Великобританию в борьбе против терроризма, Шок в Россбахе: большой кусок льда упал на жилой дом, В Гамбурге состоялась церемония крещения круизного лайнера «Mein Schiff 6», Драма семьи из Ольденбурга: 17-летний сын умер в отпуске при загадочных обстоятельствах, В Германии на продажу выставлен Aston Martin One-77 за $2,47 млн.">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.rusverlag.de/2017/06/05" title="В Германии требуют отменить ограничение на торговлю в выходные дни, Наводнение опустошило село к югу от Ганновера, Бранденбургские ворота в Берлине окрасились в цвета британского флага, В Кёльне закрываются временные приюты для беженцев, В Кельне сошел с рельсов скоростной поезд, Пьяные немецкие солдаты устроили драку в литовском баре, Вспышка насилия в приюте для беженцев: погибли пятилетний заложник из России и его похититель">5</a></td><td><a href="http://www.rusverlag.de/2017/06/06" title="Каждый четвертый житель Германии страдает ожирением, Мюнхен может снова стать маленькой Венецией, Через шесть месяцев после теракта в Берлине в больницах еще есть пострадавшие, Китайцы построят для Германии умные автомобили, В Касселе построили храм запрещенных книг, В Германии назвали недопустимым проведение ЧМ по футболу в поддерживающей терроризм стране, Немецкие вооруженные силы покинут базу Инджирлик">6</a></td><td><a href="http://www.rusverlag.de/2017/06/07" title="Pflegekorb – бесплатный набор средств по уходу за престарелыми и инвалидами, Венгрия выдала Германии неонациста Малера, Женщины, ищущие убежища, платят немцам за мнимое отцовство, В Дюссельдорфе хищники будут распугивать попугаев, Бомбардир «Баварии» – лучший игрок сезона в Германии, China Post выбрала аэропорт Ганновера для развития операций в Европе, В берлинском метро мужчина столкнул женщину на рельсы">7</a></td><td>8</td><td><a href="http://www.rusverlag.de/2017/06/09" title="Популярность Меркель повысилась до докризисного уровня, Германия депортирует меньше людей, чем запланировано, Сотрудник мюнхенской фирмы полгода живет в поезде, Немецкие политики сомневаются в возможности проведения чемпионата мира по футболу в Катаре, Пенсионер оставил семье в наследство &#171;взрывную&#187; сумку, В Заарланде сирийский беженец нанес консультанту смертельное ножевое ранение, Угроза взрыва бомбы парализовала паромное сообщение между Данией и Германией">9</a></td><td><a href="http://www.rusverlag.de/2017/06/10" title="Более половины жителей Германии не получает отпускных, Цена масла повысилась до рекордно высокого уровня, Меркель посетит Папу, Сенсационное открытие немецких ученых: современный человек старше, чем считалось, Домохозяйства выбрасывают огромные количества продуктов">10</a></td><td><a href="http://www.rusverlag.de/2017/06/11" title="Подорожает ли питьевая вода на 45 процентов?, Немецкие пляжи все больше замусориваются, Мексика и Меркель планируют новое торговое соглашение, Меркель готова к переговорам по Brexit, Три пассажира задержаны после экстренной посадки самолета в Кельне, В Бремене при пожаре пострадали 37 мигрантов, BMW клянется продолжать борьбу с глобальным потеплением">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.rusverlag.de/2017/06/12" title="Обнаружение террористов: на вокзале тестируется распознавание лиц, Меркель: Через 20 лет ездить на автомобиле можно будет только при наличии специального разрешения, Меркель поздравила Макрона с итогами первого тура парламентских виборов, Профицит торгового баланса Германии уменьшился, Новый внедорожник BMW X7 представят этой осенью во Франкфурте, Поножовщина в центре Висбадена: один погибший, два раненых, Драма в Берлине: турист из США утонул во время купания в Шпрее">12</a></td><td><a href="http://www.rusverlag.de/2017/06/13" title="Одно из лучших вин мира стоит на полках в Aldi, Берлин заключил с Калифорнией соглашение по климату, Разрыв между богатыми и бедными: Германия занимает 117-е место в мире, Полиция не считает стрельбу в Мюнхене терактом, Германия ввела пограничный контроль, Новый Volkswagen Polo дебютирует 16 июня, В Берлине началась конференция G20-Африка">13</a></td><td><a href="http://www.rusverlag.de/2017/06/14" title="Германии нужен &#171;цифровой&#187; министр, В Восточной Германии дефицит дизельного топлива и бензина, Все больше британцев просят предоставить им гражданство ФРГ, Родственница Асада ищет убежища в Германии, Уильям и Кейт посетят три города Германии, Во время пожара в многоэтажном доме в Карлсруэ два человека погибли и одиннадцать пострадали, Президент Германии посетит Украину, Бесплатная поездка в Wertheim Village">14</a></td><td>15</td><td><a href="http://www.rusverlag.de/2017/06/16" title="Плата за роуминг уже в прошлом, Почта и фирма Ford выпустят большой электрофургон, Персонал замка Bellevue уходит в отставку, Катар одел скульптуру с обнаженной грудью на дипломатической вилле в Берлине, Бундесвер испытывает острую нехватку пилотов, Оценка счетных палат федеральных земель: в ходе кризиса беженцев потрачены впустую более миллиарда евро, Велосипедист погиб в результате аварии с дипломатическим автомобилем">16</a></td><td><a href="http://www.rusverlag.de/2017/06/17" title="Любовь Европы к Меркель является проблемой для Германии, Жители Германии спортивнее, чем в среднем по ЕС, Умер Гельмут Коль, Какие оценки получил новый федеральный президент, Секретное исследование показывает: немецкие автомагистрали забиты иностранными грузовиками, Берлин критикует санкции США, Audi показала самую мощную модель в истории">17</a></td><td><a href="http://www.rusverlag.de/2017/06/18" title="Масштабное сокращение времени в пути: железная дорога вводит самые большие изменения расписания за десятилетия, Германия обеспечивает 4,8 миллионов рабочих мест в ЕС, Плата за роуминг: в шести европейских странах продолжают действовать высокие тарифы, Германия потратит 32 млн. евро на безопасность саммита G20, Беспорядки и баррикады на улице Rigaer Straße в Берлине, Специальное подразделение взяло штурмом квартиру мужчины с самурайским мечом, Россияне стали чаще ездить в Германию">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.rusverlag.de/2017/06/19" title="Самые популярные направления летних поездок жителей Германии, Карта здоровья приносит новые проблемы, МВФ призывает к экспроприации немецких вкладчиков, Министр Мюллер предупреждает о 100 миллионах беженцев из Африки, Немецкие футболисты сыграют с австралийцами в повязках в память о Гельмуте Коле, Из-за замечания пассажира о теракте эвакуирован самолет в Штутгарте, Власти Мюнхена хотят запретить дизельные машины в городе">19</a></td><td><a href="http://www.rusverlag.de/2017/06/20" title="Цена на электроэнергию продолжает расти, Институт мировой экономики считает экономику Германии перегретой, Меркель не хочет изолировать Трампа от G20, 13 поджогов за одну ночь на железной дороге, Воры украли бивни слона из магдебургского зоопарка, Женщина-имам открыла в Берлине «либеральную мечеть», Немецкие власти уничтожили 35 тонн опасных игрушек">20</a></td><td><a href="http://www.rusverlag.de/2017/06/21" title="Большинство жителей Германии против равных прав для детей-беженцев, Жители Германии используют меньше пластиковых пакетов, IFO повысила прогноз по германской экономике, Саммит G20 в Гамбурге: полиция оборудовала тюрьму, Игрушечный Мартин Лютер стал хитом в Германии, Новый электрокар протестировали в Гамбурге, Насилие в берлинской гимназии имени Гердера: родители не пускают детей в школу">21</a></td><td><a href="http://www.rusverlag.de/2017/06/22" title="Агентство недвижимости предлагает пенсионерам отдавать большие квартиры, Исследователи сна выступают за более позднее начало занятий в школе, Скандал с полицейскими у двери: сын Гельмута Коля пытался попасть в дом отца, Несанкционированные рекламные звонки наказываются 100 000 евро штрафа, Афины блокируют репатриацию мигрантов из Германии, Подростки обстреляли короля Таиланда из игрушечного пистолета, В Герании появилась банкнота в ноль евро">22</a></td><td><a href="http://www.rusverlag.de/2017/06/23" title="Молодежь Германии проводит в Интернете до семи часов в день, Канцлер на игровой ярмарке: Ангела Меркель впервые откроет Gamescom, Спецслужба BND прослушивала Белый дом, Торнадо в Гамбурге: железнодорожное движение на севере остановлено, Почтовая марка с Хепберн продана с аукциона за 150 000 евро, Германия выплатит компенсации геям, В Германии новый ценовой рекорд солнечной электроэнергии">23</a></td><td><a href="http://www.rusverlag.de/2017/06/24" title="Реальная заработная плата в Германии растет незначительно, Бундестаг одобрил закон о наблюдении, Беженцы создают новые рабочие места для жителей Германии, TÜV должен оправдываться в суде из-за скандала имплантантами, Новое жилье Германии строится в неправильных местах, Гражданин Германии является одним из самых опасных террористов в мире, Шульц призвал омолодить Европу">24</a></td><td><a href="http://www.rusverlag.de/2017/06/25" title="Жители Германии больше всего хотят зарабатывать деньги, Хорошая новость для автомобилистов: цены на бензин падают, В Берлин прилетели две панды, 15 полицейских пострадали во время ночных беспорядков в Магдебурге, 20 тысяч евро за лень и другие необычные вакансии в Германии, В Германии создали первый в мире лифт без тросов, Экс-нападающий ЦСКА и Баварии Олич объявил о завершении карьеры">25</a></td>
	</tr>
	<tr>
		<td id="today">26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div style="clear: both; margin-bottom: 15px;"></div><div class="widget-repeat"><div class="widget-top"><h1 class="block">Anzeige</h1></div><div class="g g-14"><div class="g-single a-26"><center><object width="300" height="300">
<param name="movie" value="http://www.rusverlag.de/wp-content/banners/tus.swf">
<embed src="http://www.rusverlag.de/wp-content/banners/tus.swf?trackerurl=http://www.tus-reisen.com" width="300" height="300">
</embed>
</object>
</center></div></div></div><div style="clear: both; margin-bottom: 15px;"></div><div class="widget-repeat"><div class="widget-top"><h1 class="block">Присоединяйся!</h1></div>			<div class="textwidget"><center><a href="http://twitter.com/rusverlag" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/follow-us-twitter.png" title="Follow us on Twitter" width="50" height="50" border="0" /></a> <a href="http://www.facebook.com/rusverlag" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/follow-us-facebook.png" title="Follow us on Facebook" width="50" height="50" border="0" /></a> <a href="http://issuu.com/rusverlag" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/issuu.png" title="Читать издания в PDF" width="50" height="50" border="0" /></a>  <a href="http://www.rusverlag.de/feed" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/rss-subscribe.png" title="RSS Feed" width="50" height="50" border="0" /></a> 
</center></div>
		</div><div style="clear: both; margin-bottom: 15px;"></div>									</div><!-- END CONTENT SECTION (right) -->
	</div><!-- END CONTENT SECTION -->
		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.rusverlag.de/wp-includes/js/comment-reply.min.js?ver=4.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rusverlag.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rusverlag.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<div id="su-footer-links" style="text-align: center;"></div><!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


<div style="clear: both;"></div>
		<div id="footer"><!-- BEGIN FOOTER -->
			<div class="footer-left">

			</div>

			<div id="bottarea"><div class="bottarea-right">
								
		<ul>
		<li class="page_item page-item-23"><a href="http://www.rusverlag.de/agb">AGB</a></li>
<li class="page_item page-item-19"><a href="http://www.rusverlag.de/impressum">Impressum</a></li>
<li class="page_item page-item-5069"><a href="http://www.rusverlag.de/jobs">Вакансии</a></li>
<li class="page_item page-item-12"><a href="http://www.rusverlag.de/werbung">Реклама</a></li>
<li class="page_item page-item-17"><a href="http://www.rusverlag.de/kontakt">Контакт</a></li>
			<li><a href="http://www.rusverlag.de/feed"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/icon_rss.png" alt="rss" style="vertical-align:middle;border:0px;" /></a></li>
		<li> Copyright © 2011 LTC Media Verlag
		</ul>

</div>
</div>
		</div><!-- END FOOTER -->
	</div><!-- END WRAPPER -->
			</body>
</html>