<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="language" content="ru" />
<meta name="keywords" content="новости, русская пресса, германия, русские новости, русские газеты, русские журналы, каталог, русские врачи, русские магазины, русские рестораны, русские фирмы, neue zeiten, карьера, русский вояж, работа в германии, интеграция" />
<meta name="description" content="Новости Германии, русско-немецкий информационно-новостной портал. Общество, политика, жизнь, происшествия, полезная информация, интеграция  и трудоустройство. Журналы "Neue Zeiten" и "Русский вояж", газета "Карьера", справочник "Золотые страницы". Для русскоговорящего населения и всех, кто интересуется Германией." />
<title>Предоставление убежища зависит от федеральной земли | RusVerlag.de</title>
<meta name="generator" content="WordPress 4.2.13" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.rusverlag.de/feed" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.rusverlag.de/feed/rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.rusverlag.de/feed/atom" />
	<link rel="pingback" href="http://www.rusverlag.de/xmlrpc.php" />
		<link rel='archives' title='Март 2017' href='http://www.rusverlag.de/2017/03' />
	<link rel='archives' title='Февраль 2017' href='http://www.rusverlag.de/2017/02' />
	<link rel='archives' title='Январь 2017' href='http://www.rusverlag.de/2017/01' />
	<link rel='archives' title='Декабрь 2016' href='http://www.rusverlag.de/2016/12' />
	<link rel='archives' title='Ноябрь 2016' href='http://www.rusverlag.de/2016/11' />
	<link rel='archives' title='Октябрь 2016' href='http://www.rusverlag.de/2016/10' />
	<link rel='archives' title='Сентябрь 2016' href='http://www.rusverlag.de/2016/09' />
	<link rel='archives' title='Август 2016' href='http://www.rusverlag.de/2016/08' />
	<link rel='archives' title='Июль 2016' href='http://www.rusverlag.de/2016/07' />
	<link rel='archives' title='Июнь 2016' href='http://www.rusverlag.de/2016/06' />
	<link rel='archives' title='Май 2016' href='http://www.rusverlag.de/2016/05' />
	<link rel='archives' title='Апрель 2016' href='http://www.rusverlag.de/2016/04' />
	<link rel='archives' title='Март 2016' href='http://www.rusverlag.de/2016/03' />
	<link rel='archives' title='Февраль 2016' href='http://www.rusverlag.de/2016/02' />
	<link rel='archives' title='Январь 2016' href='http://www.rusverlag.de/2016/01' />
	<link rel='archives' title='Декабрь 2015' href='http://www.rusverlag.de/2015/12' />
	<link rel='archives' title='Ноябрь 2015' href='http://www.rusverlag.de/2015/11' />
	<link rel='archives' title='Октябрь 2015' href='http://www.rusverlag.de/2015/10' />
	<link rel='archives' title='Сентябрь 2015' href='http://www.rusverlag.de/2015/09' />
	<link rel='archives' title='Август 2015' href='http://www.rusverlag.de/2015/08' />
	<link rel='archives' title='Июль 2015' href='http://www.rusverlag.de/2015/07' />
	<link rel='archives' title='Июнь 2015' href='http://www.rusverlag.de/2015/06' />
	<link rel='archives' title='Май 2015' href='http://www.rusverlag.de/2015/05' />
	<link rel='archives' title='Апрель 2015' href='http://www.rusverlag.de/2015/04' />
	<link rel='archives' title='Март 2015' href='http://www.rusverlag.de/2015/03' />
	<link rel='archives' title='Февраль 2015' href='http://www.rusverlag.de/2015/02' />
	<link rel='archives' title='Январь 2015' href='http://www.rusverlag.de/2015/01' />
	<link rel='archives' title='Декабрь 2014' href='http://www.rusverlag.de/2014/12' />
	<link rel='archives' title='Ноябрь 2014' href='http://www.rusverlag.de/2014/11' />
	<link rel='archives' title='Октябрь 2014' href='http://www.rusverlag.de/2014/10' />
	<link rel='archives' title='Сентябрь 2014' href='http://www.rusverlag.de/2014/09' />
	<link rel='archives' title='Август 2014' href='http://www.rusverlag.de/2014/08' />
	<link rel='archives' title='Июль 2014' href='http://www.rusverlag.de/2014/07' />
	<link rel='archives' title='Июнь 2014' href='http://www.rusverlag.de/2014/06' />
	<link rel='archives' title='Март 2014' href='http://www.rusverlag.de/2014/03' />
	<link rel='archives' title='Январь 2014' href='http://www.rusverlag.de/2014/01' />
	<link rel='archives' title='Декабрь 2013' href='http://www.rusverlag.de/2013/12' />
	<link rel='archives' title='Ноябрь 2013' href='http://www.rusverlag.de/2013/11' />
	<link rel='archives' title='Октябрь 2013' href='http://www.rusverlag.de/2013/10' />
	<link rel='archives' title='Сентябрь 2013' href='http://www.rusverlag.de/2013/09' />
	<link rel='archives' title='Август 2013' href='http://www.rusverlag.de/2013/08' />
	<link rel='archives' title='Июль 2013' href='http://www.rusverlag.de/2013/07' />
	<link rel='archives' title='Июнь 2013' href='http://www.rusverlag.de/2013/06' />
	<link rel='archives' title='Май 2013' href='http://www.rusverlag.de/2013/05' />
	<link rel='archives' title='Апрель 2013' href='http://www.rusverlag.de/2013/04' />
	<link rel='archives' title='Март 2013' href='http://www.rusverlag.de/2013/03' />
	<link rel='archives' title='Февраль 2013' href='http://www.rusverlag.de/2013/02' />
	<link rel='archives' title='Январь 2013' href='http://www.rusverlag.de/2013/01' />
	<link rel='archives' title='Декабрь 2012' href='http://www.rusverlag.de/2012/12' />
	<link rel='archives' title='Ноябрь 2012' href='http://www.rusverlag.de/2012/11' />
	<link rel='archives' title='Октябрь 2012' href='http://www.rusverlag.de/2012/10' />
	<link rel='archives' title='Сентябрь 2012' href='http://www.rusverlag.de/2012/09' />
	<link rel='archives' title='Август 2012' href='http://www.rusverlag.de/2012/08' />
	<link rel='archives' title='Июль 2012' href='http://www.rusverlag.de/2012/07' />
	<link rel='archives' title='Июнь 2012' href='http://www.rusverlag.de/2012/06' />
	<link rel='archives' title='Май 2012' href='http://www.rusverlag.de/2012/05' />
	<link rel='archives' title='Апрель 2012' href='http://www.rusverlag.de/2012/04' />
	<link rel='archives' title='Март 2012' href='http://www.rusverlag.de/2012/03' />
	<link rel='archives' title='Февраль 2012' href='http://www.rusverlag.de/2012/02' />
	<link rel='archives' title='Январь 2012' href='http://www.rusverlag.de/2012/01' />
	<link rel='archives' title='Декабрь 2011' href='http://www.rusverlag.de/2011/12' />
	<link rel='archives' title='Ноябрь 2011' href='http://www.rusverlag.de/2011/11' />
	<link rel='archives' title='Октябрь 2011' href='http://www.rusverlag.de/2011/10' />
	<link rel='archives' title='Сентябрь 2011' href='http://www.rusverlag.de/2011/09' />
	<link rel='archives' title='Август 2011' href='http://www.rusverlag.de/2011/08' />
	<link rel='archives' title='Июль 2011' href='http://www.rusverlag.de/2011/07' />
	<link rel='archives' title='Июнь 2011' href='http://www.rusverlag.de/2011/06' />
	<link rel='archives' title='Май 2011' href='http://www.rusverlag.de/2011/05' />
	<link rel='archives' title='Апрель 2011' href='http://www.rusverlag.de/2011/04' />
	<link rel='archives' title='Март 2011' href='http://www.rusverlag.de/2011/03' />
	<link rel='archives' title='Февраль 2011' href='http://www.rusverlag.de/2011/02' />
	<link rel='archives' title='Январь 2011' href='http://www.rusverlag.de/2011/01' />
	<link rel='archives' title='Декабрь 2010' href='http://www.rusverlag.de/2010/12' />
	<link rel='archives' title='Ноябрь 2010' href='http://www.rusverlag.de/2010/11' />
	<link rel='archives' title='Октябрь 2010' href='http://www.rusverlag.de/2010/10' />
	<link rel='archives' title='Сентябрь 2010' href='http://www.rusverlag.de/2010/09' />
	<link rel='archives' title='Август 2010' href='http://www.rusverlag.de/2010/08' />
	<link rel='archives' title='Июль 2010' href='http://www.rusverlag.de/2010/07' />
	<link rel="Shortcut Icon" href="http://www.rusverlag.de/wp-content/themes/news-theme/images/favicon.ico" type="image/x-icon" />

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.rusverlag.de/2017/03/28/50832/%d0%bf%d1%80%d0%b5%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5-%d1%83%d0%b1%d0%b5%d0%b6%d0%b8%d1%89%d0%b0-%d0%b7%d0%b0%d0%b2%d0%b8%d1%81%d0%b8%d1%82-%d0%be%d1%82-%d1%84%d0%b5.html" />
	<meta name="description" content="Вопрос о том, будет ли признано беженцем лицо, ищущее убежища, очевидно, зависит не только от причины его бегства, но в значительной степени и от того, где в Германии подается заявление." />
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Предоставление убежища зависит от федеральной земли" />
	<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Вопрос о том, будет ли признано беженцем лицо, ищущее убежища, очевидно, зависит не только от причины его бегства, но в значительной степени и от того, где в Германии подается заявление." />
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://www.rusverlag.de/2017/03/28/50832/%d0%bf%d1%80%d0%b5%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5-%d1%83%d0%b1%d0%b5%d0%b6%d0%b8%d1%89%d0%b0-%d0%b7%d0%b0%d0%b2%d0%b8%d1%81%d0%b8%d1%82-%d0%be%d1%82-%d1%84%d0%b5.html" />
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://www.rusverlag.de/wp-content/uploads/2017/03/DOC-RABE-Media-Fotolia.com_.jpg" />
	<meta property="article:published_time" content="2017-03-28" />
	<meta property="article:modified_time" content="2017-03-28" />
	<meta property="article:author" content="http://www.rusverlag.de/author/andrew" />
	<meta property="article:tag" content="_Топ-новость-1" />
	<meta property="article:tag" content="Общество" />
	<meta property="article:tag" content="беженцы" />
	<meta property="article:tag" content="заявление" />
	<meta property="article:tag" content="убежище" />
	<meta property="article:tag" content="федеральные земли" />
	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="RusVerlag.de" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="RusVerlag.de &raquo; Лента комментариев к &laquo;Предоставление убежища зависит от федеральной земли&raquo;" href="http://www.rusverlag.de/2017/03/28/50832/%d0%bf%d1%80%d0%b5%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5-%d1%83%d0%b1%d0%b5%d0%b6%d0%b8%d1%89%d0%b0-%d0%b7%d0%b0%d0%b2%d0%b8%d1%81%d0%b8%d1%82-%d0%be%d1%82-%d1%84%d0%b5.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rusverlag.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.13"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rusverlag.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.rusverlag.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.rusverlag.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rusverlag.de/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rusverlag.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rusverlag.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.13" />
<link rel='shortlink' href='http://www.rusverlag.de/?p=50832' />

<!-- This site is using AdRotate v3.11.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-5 { margin:1px; }
	.g-7 { margin:1px; }
	.g-10 { margin:1px; }
	.g-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-16 { margin:1px; }
	.g-17 { margin:1px; }
	.g-18 { margin:1px; }
	.g-19 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <!-- <meta name="NextGEN" version="2.1.0" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.rusverlag.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
				<!-- WordPress Popular Posts v3.2.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.rusverlag.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=fb7618f934&id=50832';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.2 -->
					<style type="text/css" media="screen"><!-- @import url( http://www.rusverlag.de/wp-content/themes/news-theme/style.css ); --></style>

<link href="http://bilder.static-fra.de/wetter09/css/widget/wetter/widget.1.0.1.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://bilder.static-fra.de/wetter09/js/widget/wetter/widget.1.0.1.js"></script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12551326-7']);
  _gaq.push(['_setDomainName', 'rusverlag.de']);
  _gaq.push(['_setAllowHash', 'false']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>
<body>

<!-- Banner 1 -->
<div id="banner11" style="position: absolute; left: 990px; top: 0px; overflow: hidden; z-index: 0; width: 200px; height: 1290px;"><div class="g g-16"><div class="g-single a-128"></br></br></br><a href=http://www.rusverlag.de/?p=49984"><img src="http://www.rusverlag.de/wp-content/uploads/2017/02/Banner-Wertheim-200x600-2017_02_13.png" /></a></div></div><br>
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<!-- End Banner 1 -->


	<div id="wrapper"><!-- BEGIN WRAPPER -->
		<div id="header"></<!-- BEGIN HEADER -->
			<div id="toparea">
			<!-- BEGIN TOP AREA -->
				<div class="toparea-left">
						28.03.2017				| <a class="banner" href="http://www.ltcverlag.de" rel="nofollow" target="_blank">DEUTSCH</a>
				</div>
				<div class="toparea-right">

<a class="banner" href="http://www.rusverlag.de"><img src="http://www.rusverlag.de/wp-content/uploads/rv_link.png" width="88" height="20" border="0" alt="" title="Новости Германии на RusVerlag.de"></a>  
<a class="banner" href="http://neuezeiten.rusverlag.de" rel="nofollow"><img src="http://www.rusverlag.de/wp-content/uploads/nz_link.png" width="88" height="20" border="0" alt="" title="Журнал Neue Zeiten"></a>  
<a class="banner" href="http://karriere.rusverlag.de" rel="nofollow"><img src="http://www.rusverlag.de/wp-content/uploads/ka_link.png" width="88" height="20" border="0" alt="" title="Газета Карьера"></a> 
<a class="banner" href="http://voyage.rusverlag.de" rel="nofollow"><img src="http://www.rusverlag.de/wp-content/uploads/vo_link.png" width="88" height="20" border="0" alt="" title="Журнал Русский вояж"></a>
<a class="banner" href="http://blesk-magazine.com" rel="nofollow" target="_blank"><img src="http://www.rusverlag.de/wp-content/uploads/bl_link.png" width="88" height="20" border="0" alt="" title="Журнал Блеск"></a>
<!-- a class="banner" href="http://gs.rusverlag.de" rel="nofollow" target="_blank"><img src="http://www.rusverlag.de/wp-content/uploads/gs_link.png" width="88" height="20" border="0" alt="" title="Справочник Золотые страницы русскоязычной Германии"></a -->

				</div>
			</div><!-- END TOP AREA -->
			<div id="midarea"><!-- BEGIN MID AREA -->
				<div class="midarea-left">
								<a href="http://www.rusverlag.de"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/logo.png" alt="RusVerlag.de" title="RusVerlag.de" border="0" /></a>
					</div>
				<div class="midarea-right">
				<div class="banner">
					<div class="g g-1"><div class="g-single a-15"><center><a class="gofollow" data-track="MTUsMSwxLDMwMA==" class=banner href=http://www.levitin.de target=_blank><img src=http://www.rusverlag.de/wp-content/banners/_levitinreisen_468x60_banner_02.jpg></a></center></div></div></div>
														</div>
			</div><!-- END MID AREA -->
			<div id="bottarea"><!-- BEGIN BOTTOM AREA -->
				<div class="bottarea-left">
				</div>
				<div class="bottarea-right">
														<form id="searchform" method="get" action="/index.php">
		<input type="text" value="поиск" name="s" id="searchbox" onfocus="if (this.value == 'поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск';}" />
		</form>
					</div>
			</div><!-- END BOTTOM AREA -->
		</div><!-- END HEADER -->
		



	<div class="menubar"><!-- BEGIN MAIN NAV -->
		<ul id="nav">

	<div class="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-container"><ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f" class="menu"><li id="menu-item-14638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14638"><a href="http://www.rusverlag.de/">Главная</a></li>
<li id="menu-item-7751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7751"><a href="http://www.rusverlag.de/category/politik">Политика</a></li>
<li id="menu-item-7757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7757"><a href="http://www.rusverlag.de/category/wirtschaft">Экономика</a></li>
<li id="menu-item-7750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7750"><a href="http://www.rusverlag.de/category/gesellschaft">Общество</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752"><a href="http://www.rusverlag.de/category/fall">Происшествия</a></li>
<li id="menu-item-7755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7755"><a href="http://www.rusverlag.de/category/technik">Технологии</a></li>
<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7744"><a href="http://www.rusverlag.de/category/auto">Авто</a></li>
<li id="menu-item-7754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7754"><a href="http://www.rusverlag.de/category/sport">Спорт</a></li>
<li id="menu-item-7746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7746"><a href="http://www.rusverlag.de/category/welt">В мире</a></li>
<li id="menu-item-7753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7753"><a href="http://www.rusverlag.de/category/russland-und-gus">Россия и б.СССР</a></li>
<li id="menu-item-7756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7756"><a href="http://www.rusverlag.de/category/photo">Фото- и видеорепортаж</a></li>
<li id="menu-item-21508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21508"><a href="http://www.rusverlag.de/category/chehia">Чехия</a></li>
</ul></div>

		</ul>
		
			</div><!-- END MAIN NAV -->
<div style="clear: both;"></div>





					<div id="section-content"><!-- BEGIN CONTENT SECTION -->
		<div class="section-content-left"><!-- BEGIN CONTENT SECTION (left) -->
							
				<h1 class="lead">
				Предоставление убежища зависит от федеральной земли</h1>
																								<span class="blackk"><p>
											28.03.2017 10:58															 &nbsp;&nbsp;&middot;&nbsp;&nbsp; 0 комментариев									</p></span>
				<div id="attachment_50833" style="width: 410px" class="wp-caption alignnone"><a href="http://www.rusverlag.de/wp-content/uploads/2017/03/DOC-RABE-Media-Fotolia.com_.jpg" rel="follow"><img class="size-full wp-image-50833" src="http://www.rusverlag.de/wp-content/uploads/2017/03/DOC-RABE-Media-Fotolia.com_.jpg" alt="© DOC RABE Media - Fotolia.com" width="400" height="245" /></a><p class="wp-caption-text">© DOC RABE Media &#8212; Fotolia.com</p></div> <p>Вопрос о том, будет ли признано беженцем лицо, ищущее убежища, очевидно, зависит не только от причины его бегства, но в значительной степени и от того, где в Германии подается <a href="http://www.rusverlag.de/tag/%d0%b7%d0%b0%d1%8f%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5" class="st_tag internal_tag" rel="tag" title="Posts tagged with заявление">заявление</a>. <span id="more-50832"></span>Это следует из исследования, проведенного в Университете Констанц (Universität Konstanz). Согласно полученным данным, несмотря на единые правила, на самом деле существуют иногда значительные различия между квотами признания беженцев в отдельных федеральных землях. Лидерами в период с 2010 по 2015 годы были Заарланд (69 процентов) и Бремен (55,7 процентов). Самые низкие показатели в Саксонии (26,9 процентов) и Берлине (24,6 процентов).</p> <p>Исследователи также рассмотрели, существует ли связь между различиями в квотах беженцев из определённых стран происхождения в различных федеральных землях. Действительно, согласно исследованию, среди беженцев из Сирии наблюдаются относительно сбалансированные квоты признания. Большие различия, однако, существуют среди беженцев из Ирака и Афганистана. Так, 75,5 процентов заявлений о предоставлении убежища из Ирака были признаны в Нижней Саксонии, в отличие от Саксонии-Ангальт, где таких было только 37,5 процентов. В федеральной земле Северный Рейн-Вестфалия уровень признания беженцев из Афганистана составляет 34,4 процента, а в Бранденбурге только десять процентов.</p> <p>Исследователи установили связь между различными квотами признания и социально-экономическими характеристиками федеральных земель. Так, квота признаний беженцами в федеральных землях с более высокой населенностью или с относительно низким уровнем безработицы выше, чем в федеральных землях с меньшим количеством населения или относительно высокой безработицей. Особенно низкий уровень признания, по данным исследования, в тех федеральных странах, где было зарегистрировано относительно большое количество нападений на почве ксенофобии.</p> <div id="crp_related" class="crp_related"><h3 class="comments">Новости по теме:</h3><ul><li><b><a href="http://www.rusverlag.de/2016/10/05/47965/%d0%ba%d0%b0%d0%b6%d0%b4%d1%8b%d0%b9-%d1%82%d1%80%d0%b5%d1%82%d0%b8%d0%b9-%d1%80%d0%b5%d0%b1%d0%b5%d0%bd%d0%be%d0%ba-%d0%bf%d0%be%d1%81%d0%b5%d1%89%d0%b0%d0%b5%d1%82-%d1%8f%d1%81%d0%bb%d0%b8.html"     class="crp_title">Каждый третий ребенок посещает&hellip;</a></b></li><li><b><a href="http://www.rusverlag.de/2016/05/19/45944/%d0%b8%d0%b7-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d1%83%d0%b5%d0%b7%d0%b6%d0%b0%d0%b5%d1%82-%d1%82%d0%be%d0%bb%d1%8c%d0%ba%d0%be-%d0%ba%d0%b0%d0%b6%d0%b4%d1%8b%d0%b9-%d0%b2%d1%82%d0%be.html"     class="crp_title">Из Германии уезжает только&hellip;</a></b></li><li><b><a href="http://www.rusverlag.de/2014/09/14/34247/%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d0%b8-%d0%b2-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d0%b2-%d0%ba%d0%bb%d0%be%d0%bf%d0%bf%d0%b5%d0%bd%d0%b1%d1%83%d1%80%d0%b3%d0%b5-%d0%bc%d0%b8.html"     class="crp_title">Операции в Германии: в&hellip;</a></b></li><li><b><a href="http://www.rusverlag.de/2016/10/13/48131/%d0%b2-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b8%d0%bb%d0%b8%d1%81%d1%8c-%d1%83%d0%b3%d0%be%d0%bd%d1%8b-%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8.html"     class="crp_title">В Германии участились угоны&hellip;</a></b></li></ul><div class="crp_clear"></div></div>

				
				<h3 class="comments">Теги:&nbsp;</h3><p> <a href="http://www.rusverlag.de/tag/%d0%b1%d0%b5%d0%b6%d0%b5%d0%bd%d1%86%d1%8b" rel="tag">беженцы</a>, <a href="http://www.rusverlag.de/tag/%d0%b7%d0%b0%d1%8f%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5" rel="tag">заявление</a>, <a href="http://www.rusverlag.de/tag/%d1%83%d0%b1%d0%b5%d0%b6%d0%b8%d1%89%d0%b5" rel="tag">убежище</a>, <a href="http://www.rusverlag.de/tag/federalnyie-zemli" rel="tag">федеральные земли</a></p>
																					<div id="commentblock">

	<h3 class="comments">Комментарии (0)</h3>

	
<div id="respond">
<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/28/50832/%D0%BF%D1%80%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5-%D1%83%D0%B1%D0%B5%D0%B6%D0%B8%D1%89%D0%B0-%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D1%82-%D0%BE%D1%82-%D1%84%D0%B5.html#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small>
</div>
<br />
<p>Вы должны <a href="http://www.rusverlag.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.rusverlag.de%2F2017%2F03%2F28%2F50832%2F%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25be%25d1%2581%25d1%2582%25d0%25b0%25d0%25b2%25d0%25bb%25d0%25b5%25d0%25bd%25d0%25b8%25d0%25b5-%25d1%2583%25d0%25b1%25d0%25b5%25d0%25b6%25d0%25b8%25d1%2589%25d0%25b0-%25d0%25b7%25d0%25b0%25d0%25b2%25d0%25b8%25d1%2581%25d0%25b8%25d1%2582-%25d0%25be%25d1%2582-%25d1%2584%25d0%25b5.html">войти в систему или зарегистрироваться</a> для комментирования.</p>
</div>

</div>		
	<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
		</div>

		<!-- END CONTENT SECTION (left) -->
		<div class="section-content-right"><!-- BEGIN CONTENT SECTION (right) -->
											<div class="widget-repeat"><div class="widget-top"><h1 class="block">Последние новости</h1></div><ul>		<!-- li -->
		
		
                <div class="blackk">28.03.2017 11:38</div>

		<a href="http://www.rusverlag.de/2017/03/28/50850/%d0%b2-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d0%be%d1%82%d0%ba%d1%80%d1%8b%d0%bb%d0%b8-%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d0%bd%d0%b8%d0%ba-%d0%b6%d0%b5%d1%80%d1%82%d0%b2%d0%b0%d0%bc-%d0%ba.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/03/552-80x49.jpg" class="img-thumb-2 wp-post-image" alt="Фото с сайта www.euromag.ru" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/03/28/50850/%d0%b2-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d0%be%d1%82%d0%ba%d1%80%d1%8b%d0%bb%d0%b8-%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d0%bd%d0%b8%d0%ba-%d0%b6%d0%b5%d1%80%d1%82%d0%b2%d0%b0%d0%bc-%d0%ba.html" rel="bookmark" title="В Германии открыли памятник жертвам крушения самолета Germanwings">В Германии открыли памятник жертвам крушения самолета Germanwings</a></b>

								

		

		<br />

		Спустя два года после крушения рейса 4U9525 лоукостера Germanwings в ходе памятной церемонии, прошедшей в Альпах в честь погибших, был представлен созданный специально к траурной дате памятник. 

		<br />		<br />			
			<!-- li -->
			<!-- li -->
		
		
                <div class="blackk">28.03.2017 11:33</div>

		<a href="http://www.rusverlag.de/2017/03/28/50847/%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d1%8c-%d0%bf%d1%80%d0%be%d1%82%d0%b0%d1%80%d0%b0%d0%bd%d0%b8%d0%bb-%d0%b3%d1%80%d1%83%d0%bf%d0%bf%d1%83-%d0%b2%d0%b5%d0%bb%d0%be%d1%81%d0%b8.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/03/Hieronymus-Ukkel-Fotolia.com_-80x49.jpg" class="img-thumb-2 wp-post-image" alt="© Hieronymus Ukkel - Fotolia.com" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/03/28/50847/%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d1%8c-%d0%bf%d1%80%d0%be%d1%82%d0%b0%d1%80%d0%b0%d0%bd%d0%b8%d0%bb-%d0%b3%d1%80%d1%83%d0%bf%d0%bf%d1%83-%d0%b2%d0%b5%d0%bb%d0%be%d1%81%d0%b8.html" rel="bookmark" title="Автомобиль протаранил группу велосипедистов в Берлине">Автомобиль протаранил группу велосипедистов в Берлине</a></b>

								

		

		<br />

		Инцидент произошел в воскресенье днем, 26 марта, во время проведения весенней велогонки в районе Ванзе. 

		<br />		<br />			
			<!-- li -->
			<!-- li -->
		
		
                <div class="blackk">28.03.2017 11:27</div>

		<a href="http://www.rusverlag.de/2017/03/28/50839/%d1%84%d1%80%d0%b3-%d1%80%d0%b5%d0%b0%d0%b1%d0%b8%d0%bb%d0%b8%d1%82%d0%b8%d1%80%d1%83%d0%b5%d1%82-50-000-%d0%b3%d0%b5%d0%b5%d0%b2.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/03/psdesign1-Fotolia.com_-80x49.jpg" class="img-thumb-2 wp-post-image" alt="©  psdesign1 - Fotolia.com" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/03/28/50839/%d1%84%d1%80%d0%b3-%d1%80%d0%b5%d0%b0%d0%b1%d0%b8%d0%bb%d0%b8%d1%82%d0%b8%d1%80%d1%83%d0%b5%d1%82-50-000-%d0%b3%d0%b5%d0%b5%d0%b2.html" rel="bookmark" title="ФРГ реабилитирует 50 000 геев">ФРГ реабилитирует 50 000 геев</a></b>

								

		

		<br />

		Правительство Германии одобрило законопроект о реабилитации гомосексуалистов, осуждённых после Второй мировой войны в соответствии с параграфом 175 Уголовного кодекса ФРГ. 

		<br />		<br />			
			<!-- li -->
			<!-- li -->
		
		
                <div class="blackk">28.03.2017 11:03</div>

		<a href="http://www.rusverlag.de/2017/03/28/50838/%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b1%d0%b8%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b2%d0%be%d1%80%d0%b0-%d0%b4%d0%be-%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%b8-%d0%bc%d0%b5%d0%bd%d0%b5%d0%b4%d0%b6%d0%b5%d1%80-%d1%81%d1%83.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/03/22-80x49.jpg" class="img-thumb-2 wp-post-image" alt="Видеокадр пользователя Sklavenverleih, YouTube" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/03/28/50838/%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b1%d0%b8%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b2%d0%be%d1%80%d0%b0-%d0%b4%d0%be-%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%b8-%d0%bc%d0%b5%d0%bd%d0%b5%d0%b4%d0%b6%d0%b5%d1%80-%d1%81%d1%83.html" rel="bookmark" title="За избиение вора до смерти менеджер супермаркета приговорён к тюремному заключению">За избиение вора до смерти менеджер супермаркета приговорён к тюремному заключению</a></b>

								

		

		<br />

		Из-за смертельного самосуда по отношению к вору, пойманному с поличным, менеджер одного из берлинских супермаркетов был приговорен к трем годам и трем месяцам тюремного заключения. 

		<br />		<br />			
			<!-- li -->
	</ul></div><div style="clear: both; margin-bottom: 15px;"></div><div class="widget-repeat"><div class="widget-top"><h1 class="block">Архив новостей</h1></div><div id="calendar_wrap"><table id="wp-calendar">
	<caption>Март 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.rusverlag.de/2017/02">&laquo; Фев</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.rusverlag.de/2017/03/02" title="Вниманию потребителей: что изменится в марте, ЕС прогнозирует прибытие в Германию семи миллионов иммигрантов, После убийства бабушки мужчина сбил двух полицейских, Парень в костюме Иисуса сломал метро своим крестом, Германия подала официальную заявку на проведение Евро-2024">2</a></td><td><a href="http://www.rusverlag.de/2017/03/03" title="Даже деньги не делают немецких пенсионеров счастливыми, Германия тяготеет к традиционной модели семьи, Точка зрения жителей Германии на Европу меняется, Хакерские атаки парализовали сеть Бундестага на нескольких часов, В Аахене шантажист угрожает убить детей, В Дюссельдорфе арестован сирийский военный преступник, Высокоскоростной поезд Лондон-Франкфурт будет запущен в начале 2020 года">3</a></td><td><a href="http://www.rusverlag.de/2017/03/04" title="Меркель встретится с Трампом в марте, Турция обвиняет Германию в «сокрытии террора», Вильям и Кейт приедут в Германию, Пассажирский паром частично затонул рядом с Гамбургом, В больнице Тюрингии погибла девочка">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://www.rusverlag.de/2017/03/06" title="Слух жителей крупных городов ухудшается от шума, Габриэль радуется рождению ещё одной дочери, Меркель отправилась с двухдневным визитом в Египет и Тунис, Новая тема для дискуссии в коалиции: «брак для всех», Многие фирмы принимают на работу мигрантов, Что действительно думают жители Германии о беженцах, Немцам начнут выдавать разрешения на самоубийства">6</a></td><td><a href="http://www.rusverlag.de/2017/03/07" title="Инфляция тормозит немецкую экономику, Эрдоган против Меркель: не поддаваться на провокации, В Европе популярность дизельных автомобилей резко снизилась, Возле Гамбурга найден труп пропавшей миллионерши, The Alchemy of Spring! Let&#8217;s celebrate the spring together!">7</a></td><td><a href="http://www.rusverlag.de/2017/03/08" title="Германия получит гигабитный Интернет, Бундесвер проводит в Германии масштабные антитеррористические учения, Генеральное консульство США во Франкфурте может быть штаб-квартирой шпионажа, Volkswagen представил авто без руля и педалей, 8 марта Lufthansa отправит 6 самолетов под управлением только женщин-пилотов, Социал-демократы Германии сократили отставание от консерваторов, Полиция ФРГ отмечает увеличение поставок кокаина">8</a></td><td>9</td><td><a href="http://www.rusverlag.de/2017/03/10" title="Новый закон способствует более качественному лечению застрахованных пациентов, Германия больше не является «лучшей страной в мире», Бундестаг расширяет видеонаблюдение, Путин принял Габриэля в Кремле, Закрывала ли Меркель глаза на мошенничество с выхлопными газами?, Семь человек ранено топором на центральном вокзале Дюссельдорфа, В Берлине парализовано авиасообщение из-за забастовки">10</a></td><td><a href="http://www.rusverlag.de/2017/03/11" title="Северная Германия: из-за потери связи с самолётом эвакуированы пять атомных электростанций, В Китае приостановлена деятельность немецких организаций, Трамп спросит у Меркель совета, как вести себя с Путиным, В Мюнхене найдено десять тонн взрывчатки, Нападение в электричке: в Гамбурге распылили раздражающий газ, В Дюссельдорфе неизвестный с мачете напал на прохожих, В Берлинском зоопарке умер белый медвежонок Фриц">11</a></td><td><a href="http://www.rusverlag.de/2017/03/12" title="Удивительно: два немецких города богаче, чем все страны мира, Правительство Ирака призывает беженцев вернуться из Германии на родину, Из-за террористической угрозы торговый центр в Эссене закрыт, Сотрудники аэропортов Берлина проведут очередную забастовку, &#171;Бавария&#187; разгромила &#171;Айнтрахт&#187; и увеличила отрыв от &#171;РБ Лейпциг&#187; до 10 очков">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.rusverlag.de/2017/03/13" title="Слишком ли большое давление оказывается на детей школьного возраста?, Самый плохой аэропорт мира находится в Германии, Новое противоречие Налес: сохранить пенсии и взносы стабильными до 2045 года, Конфликт с Турцией обострился: Нидерланды обратились за помощью к Берлину, но не получили её, Мужчина ранил четверых людей на улице, Профицит торгового баланса ФРГ стремительно сократился">13</a></td><td><a href="http://www.rusverlag.de/2017/03/14" title="На что жители Германии тратят свои деньги, Эрдоган обвиняет Меркель: &#171;Вы поддерживаете террористов&#187;, Меркель перенесла визит к Трампу из-за бури в США, В Берлине открылся центр депортации мигрантов, IHG откроет восемь отелей Holiday Inn в Германии, В ФРГ отпустили подозреваемых в подготовке теракта в торговом центре Эссена, Гвардиола хочет приобрести в «Манчестер Сити» Киммиха">14</a></td><td><a href="http://www.rusverlag.de/2017/03/15" title="Германия должна увеличить военные расходы, С этой страной у Германии дефицит 100 процентов, Германия пригрозила Турции запретом на въезд политиков, Меркель назвала заявления Эрдогана абсурдными, Меркель обеспокоена возможными кибератаками на энергосистему Германии">15</a></td><td><a href="http://www.rusverlag.de/2017/03/16" title="Всё больше людей в Германии страдают расстройствами сна, Арендная плата растёт по всей Германии, В почте Министерства финансов обнаружен пакет со взрывчатыми веществами, Представители России и Германии согласовали дату прибытия Меркель в Москву, Полиция нагрянула с обысками в офисы Audi в Германии">16</a></td><td>17</td><td><a href="http://www.rusverlag.de/2017/03/18" title="Первая встреча Меркель и Трампа, Мюнхенский терминал 2 признан лучшим в мире, Федерального президента Гаука проводили церемонией &#171;Торжественной зари&#187;, Волнение из-за приглашения на прием к Штайнмайеру в &#171;коротком платье&#187;, Deutsche Bahn продолжит продавать алкоголь, Пожарные подали заявление против 30 водителей, перекрывших спасательные полосы, Футбольный клуб «Боруссия» обвинил Германию в нацизме">18</a></td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td><a href="http://www.rusverlag.de/2017/03/21" title="Меркель и Абэ выступили за свободную торговлю, За считанные секунды был взорван Bonn-Center, Партийный съезд СДПГ: Габриэль уходит, Гаук передал Штайнмайеру дворец Бельвю, 15 человек пострадали от перцового аэрозоля в аэропорту Берлин-Тегель, Эрдоган оскорбил лично Меркель, Турецкий министр угрожает: &#171;15 000 беженцев в месяц&#187;">21</a></td><td><a href="http://www.rusverlag.de/2017/03/22" title="Федеральное правительство хочет идентифицировать беженцев с 6-летнего возраста по отпечатку пальца, Германия хочет соединить океаны железной дорогой, ЦРУ разоблачило в Интернете 18 российских шпионов в Берлине и Вене, Цифровая политика Министерства экономики: объявлена война Силиконовой долине, Взорвавший билетный автомат преступник погиб на месте, Намибия готовит иск против Берлина, Пьяные и обкуренные рабочие парализовали работу завода BMW">22</a></td><td><a href="http://www.rusverlag.de/2017/03/23" title="С 1 июля повысятся пенсии, Третий год подряд покупательная способность в Германии значительно возрастает, Меркель призвала к терпению в вопросе беженцев, Штайнмайер официально вступил в должность президента Германии, Гол Подольски позволил сборной Германии обыграть команду Англии, Жители Эрфурта выступили против строительства мечети, Выставка CeBIT-2017 проходит в Ганновере">23</a></td><td><a href="http://www.rusverlag.de/2017/03/24" title="Какие продукты Германии лидируют на мировом рынке, Haribo планирует производство в США, В гавани обнаружен труп пропавшего менеджера HSV Тимо Крауса, Почтальоны «несли» письмо из Швейцарии в Германию 40 лет, Новый кроссовер Kia Stonic дебютирует на мотор-шоу во Франкфурте, Ученые в Германии включили «самое большое в мире искусственное солнце»">24</a></td><td><a href="http://www.rusverlag.de/2017/03/25" title="Бундестаг принял решение об изменении дорожного сбора для легковых автомобилей, В Германии растет заболеваемость туберкулезом, 44 процента жителей Германии не хотят правительства Союза, В Мюнхене обнаружена 250-килограммовая бомба, Здание бывшего банка в Берлине стало роскошным отелем">25</a></td><td>26</td>
	</tr>
	<tr>
		<td><a href="http://www.rusverlag.de/2017/03/27" title="Меркель на юбилейном саммите ЕС: &#171;Мы должны лучше защищать внешние границы&#187;, Переход на летнее время, Пенсионеры являются самой большой группой избирателей, Эксперты назвали причины несчастных случаев с аккумуляторами в Германии, Иванка Трамп планирует образовательный визит в Германию, Психически больной захватил в Хёкстере микроавтобус с водителем, Новое насилие на Александерплатц: женщина получила тяжёлые травмы">27</a></td><td id="today"><a href="http://www.rusverlag.de/2017/03/28" title="Предоставление убежища зависит от федеральной земли, Из берлинского музея украдена 100-килограммовая золотая монета, Немецкие пивовары отмечают рекордный год, За избиение вора до смерти менеджер супермаркета приговорён к тюремному заключению, ФРГ реабилитирует 50 000 геев, Автомобиль протаранил группу велосипедистов в Берлине, В Германии открыли памятник жертвам крушения самолета Germanwings">28</a></td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div style="clear: both; margin-bottom: 15px;"></div><div class="widget-repeat"><div class="widget-top"><h1 class="block">Anzeige</h1></div><div class="g g-14"><div class="g-single a-26"><center><object width="300" height="300">
<param name="movie" value="http://www.rusverlag.de/wp-content/banners/tus.swf">
<embed src="http://www.rusverlag.de/wp-content/banners/tus.swf?trackerurl=http://www.tus-reisen.com" width="300" height="300">
</embed>
</object>
</center></div></div></div><div style="clear: both; margin-bottom: 15px;"></div><div class="widget-repeat"><div class="widget-top"><h1 class="block">Присоединяйся!</h1></div>			<div class="textwidget"><center><a href="http://twitter.com/rusverlag" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/follow-us-twitter.png" title="Follow us on Twitter" width="50" height="50" border="0" /></a> <a href="http://www.facebook.com/rusverlag" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/follow-us-facebook.png" title="Follow us on Facebook" width="50" height="50" border="0" /></a> <a href="http://issuu.com/rusverlag" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/issuu.png" title="Читать издания в PDF" width="50" height="50" border="0" /></a>  <a href="http://www.rusverlag.de/feed" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/rss-subscribe.png" title="RSS Feed" width="50" height="50" border="0" /></a> 
</center></div>
		</div><div style="clear: both; margin-bottom: 15px;"></div>									</div><!-- END CONTENT SECTION (right) -->
	</div><!-- END CONTENT SECTION -->
		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.rusverlag.de/wp-includes/js/comment-reply.min.js?ver=4.2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rusverlag.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rusverlag.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<div id="su-footer-links" style="text-align: center;"></div><!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


<div style="clear: both;"></div>
		<div id="footer"><!-- BEGIN FOOTER -->
			<div class="footer-left">

			</div>

			<div id="bottarea"><div class="bottarea-right">
								
		<ul>
		<li class="page_item page-item-23"><a href="http://www.rusverlag.de/agb">AGB</a></li>
<li class="page_item page-item-19"><a href="http://www.rusverlag.de/impressum">Impressum</a></li>
<li class="page_item page-item-5069"><a href="http://www.rusverlag.de/jobs">Вакансии</a></li>
<li class="page_item page-item-12"><a href="http://www.rusverlag.de/werbung">Реклама</a></li>
<li class="page_item page-item-17"><a href="http://www.rusverlag.de/kontakt">Контакт</a></li>
			<li><a href="http://www.rusverlag.de/feed"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/icon_rss.png" alt="rss" style="vertical-align:middle;border:0px;" /></a></li>
		<li> Copyright © 2011 LTC Media Verlag
		</ul>

</div>
</div>
		</div><!-- END FOOTER -->
	</div><!-- END WRAPPER -->
			</body>
</html>