<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="language" content="ru" />
<meta name="keywords" content="новости, русская пресса, германия, русские новости, русские газеты, русские журналы, каталог, русские врачи, русские магазины, русские рестораны, русские фирмы, neue zeiten, карьера, русский вояж, работа в германии, интеграция" />
<meta name="description" content="Новости Германии, русско-немецкий информационно-новостной портал. Общество, политика, жизнь, происшествия, полезная информация, интеграция  и трудоустройство. Журналы "Neue Zeiten" и "Русский вояж", газета "Карьера", справочник "Золотые страницы". Для русскоговорящего населения и всех, кто интересуется Германией." />
<title>В Германии на рынок попала тысяча бутылок с ядовитой водкой | RusVerlag.de</title>
<meta name="generator" content="WordPress 4.2.12" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.rusverlag.de/feed" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.rusverlag.de/feed/rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.rusverlag.de/feed/atom" />
	<link rel="pingback" href="http://www.rusverlag.de/xmlrpc.php" />
		<link rel='archives' title='Февраль 2017' href='http://www.rusverlag.de/2017/02' />
	<link rel='archives' title='Январь 2017' href='http://www.rusverlag.de/2017/01' />
	<link rel='archives' title='Декабрь 2016' href='http://www.rusverlag.de/2016/12' />
	<link rel='archives' title='Ноябрь 2016' href='http://www.rusverlag.de/2016/11' />
	<link rel='archives' title='Октябрь 2016' href='http://www.rusverlag.de/2016/10' />
	<link rel='archives' title='Сентябрь 2016' href='http://www.rusverlag.de/2016/09' />
	<link rel='archives' title='Август 2016' href='http://www.rusverlag.de/2016/08' />
	<link rel='archives' title='Июль 2016' href='http://www.rusverlag.de/2016/07' />
	<link rel='archives' title='Июнь 2016' href='http://www.rusverlag.de/2016/06' />
	<link rel='archives' title='Май 2016' href='http://www.rusverlag.de/2016/05' />
	<link rel='archives' title='Апрель 2016' href='http://www.rusverlag.de/2016/04' />
	<link rel='archives' title='Март 2016' href='http://www.rusverlag.de/2016/03' />
	<link rel='archives' title='Февраль 2016' href='http://www.rusverlag.de/2016/02' />
	<link rel='archives' title='Январь 2016' href='http://www.rusverlag.de/2016/01' />
	<link rel='archives' title='Декабрь 2015' href='http://www.rusverlag.de/2015/12' />
	<link rel='archives' title='Ноябрь 2015' href='http://www.rusverlag.de/2015/11' />
	<link rel='archives' title='Октябрь 2015' href='http://www.rusverlag.de/2015/10' />
	<link rel='archives' title='Сентябрь 2015' href='http://www.rusverlag.de/2015/09' />
	<link rel='archives' title='Август 2015' href='http://www.rusverlag.de/2015/08' />
	<link rel='archives' title='Июль 2015' href='http://www.rusverlag.de/2015/07' />
	<link rel='archives' title='Июнь 2015' href='http://www.rusverlag.de/2015/06' />
	<link rel='archives' title='Май 2015' href='http://www.rusverlag.de/2015/05' />
	<link rel='archives' title='Апрель 2015' href='http://www.rusverlag.de/2015/04' />
	<link rel='archives' title='Март 2015' href='http://www.rusverlag.de/2015/03' />
	<link rel='archives' title='Февраль 2015' href='http://www.rusverlag.de/2015/02' />
	<link rel='archives' title='Январь 2015' href='http://www.rusverlag.de/2015/01' />
	<link rel='archives' title='Декабрь 2014' href='http://www.rusverlag.de/2014/12' />
	<link rel='archives' title='Ноябрь 2014' href='http://www.rusverlag.de/2014/11' />
	<link rel='archives' title='Октябрь 2014' href='http://www.rusverlag.de/2014/10' />
	<link rel='archives' title='Сентябрь 2014' href='http://www.rusverlag.de/2014/09' />
	<link rel='archives' title='Август 2014' href='http://www.rusverlag.de/2014/08' />
	<link rel='archives' title='Июль 2014' href='http://www.rusverlag.de/2014/07' />
	<link rel='archives' title='Июнь 2014' href='http://www.rusverlag.de/2014/06' />
	<link rel='archives' title='Март 2014' href='http://www.rusverlag.de/2014/03' />
	<link rel='archives' title='Январь 2014' href='http://www.rusverlag.de/2014/01' />
	<link rel='archives' title='Декабрь 2013' href='http://www.rusverlag.de/2013/12' />
	<link rel='archives' title='Ноябрь 2013' href='http://www.rusverlag.de/2013/11' />
	<link rel='archives' title='Октябрь 2013' href='http://www.rusverlag.de/2013/10' />
	<link rel='archives' title='Сентябрь 2013' href='http://www.rusverlag.de/2013/09' />
	<link rel='archives' title='Август 2013' href='http://www.rusverlag.de/2013/08' />
	<link rel='archives' title='Июль 2013' href='http://www.rusverlag.de/2013/07' />
	<link rel='archives' title='Июнь 2013' href='http://www.rusverlag.de/2013/06' />
	<link rel='archives' title='Май 2013' href='http://www.rusverlag.de/2013/05' />
	<link rel='archives' title='Апрель 2013' href='http://www.rusverlag.de/2013/04' />
	<link rel='archives' title='Март 2013' href='http://www.rusverlag.de/2013/03' />
	<link rel='archives' title='Февраль 2013' href='http://www.rusverlag.de/2013/02' />
	<link rel='archives' title='Январь 2013' href='http://www.rusverlag.de/2013/01' />
	<link rel='archives' title='Декабрь 2012' href='http://www.rusverlag.de/2012/12' />
	<link rel='archives' title='Ноябрь 2012' href='http://www.rusverlag.de/2012/11' />
	<link rel='archives' title='Октябрь 2012' href='http://www.rusverlag.de/2012/10' />
	<link rel='archives' title='Сентябрь 2012' href='http://www.rusverlag.de/2012/09' />
	<link rel='archives' title='Август 2012' href='http://www.rusverlag.de/2012/08' />
	<link rel='archives' title='Июль 2012' href='http://www.rusverlag.de/2012/07' />
	<link rel='archives' title='Июнь 2012' href='http://www.rusverlag.de/2012/06' />
	<link rel='archives' title='Май 2012' href='http://www.rusverlag.de/2012/05' />
	<link rel='archives' title='Апрель 2012' href='http://www.rusverlag.de/2012/04' />
	<link rel='archives' title='Март 2012' href='http://www.rusverlag.de/2012/03' />
	<link rel='archives' title='Февраль 2012' href='http://www.rusverlag.de/2012/02' />
	<link rel='archives' title='Январь 2012' href='http://www.rusverlag.de/2012/01' />
	<link rel='archives' title='Декабрь 2011' href='http://www.rusverlag.de/2011/12' />
	<link rel='archives' title='Ноябрь 2011' href='http://www.rusverlag.de/2011/11' />
	<link rel='archives' title='Октябрь 2011' href='http://www.rusverlag.de/2011/10' />
	<link rel='archives' title='Сентябрь 2011' href='http://www.rusverlag.de/2011/09' />
	<link rel='archives' title='Август 2011' href='http://www.rusverlag.de/2011/08' />
	<link rel='archives' title='Июль 2011' href='http://www.rusverlag.de/2011/07' />
	<link rel='archives' title='Июнь 2011' href='http://www.rusverlag.de/2011/06' />
	<link rel='archives' title='Май 2011' href='http://www.rusverlag.de/2011/05' />
	<link rel='archives' title='Апрель 2011' href='http://www.rusverlag.de/2011/04' />
	<link rel='archives' title='Март 2011' href='http://www.rusverlag.de/2011/03' />
	<link rel='archives' title='Февраль 2011' href='http://www.rusverlag.de/2011/02' />
	<link rel='archives' title='Январь 2011' href='http://www.rusverlag.de/2011/01' />
	<link rel='archives' title='Декабрь 2010' href='http://www.rusverlag.de/2010/12' />
	<link rel='archives' title='Ноябрь 2010' href='http://www.rusverlag.de/2010/11' />
	<link rel='archives' title='Октябрь 2010' href='http://www.rusverlag.de/2010/10' />
	<link rel='archives' title='Сентябрь 2010' href='http://www.rusverlag.de/2010/09' />
	<link rel='archives' title='Август 2010' href='http://www.rusverlag.de/2010/08' />
	<link rel='archives' title='Июль 2010' href='http://www.rusverlag.de/2010/07' />
	<link rel="Shortcut Icon" href="http://www.rusverlag.de/wp-content/themes/news-theme/images/favicon.ico" type="image/x-icon" />

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.rusverlag.de/2017/02/24/50140/%d0%b2-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bd%d0%b0-%d1%80%d1%8b%d0%bd%d0%be%d0%ba-%d0%bf%d0%be%d0%bf%d0%b0%d0%bb%d0%b0-%d1%82%d1%8b%d1%81%d1%8f%d1%87%d0%b0-%d0%b1%d1%83%d1%82%d1%8b.html" />
	<meta name="description" content="В Дуйсбурге на частной квартире обнаружено более тысячи бутылок поддельной водки." />
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="В Германии на рынок попала тысяча бутылок с ядовитой водкой" />
	<meta prefix="og: http://ogp.me/ns#" property="og:description" content="В Дуйсбурге на частной квартире обнаружено более тысячи бутылок поддельной водки." />
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://www.rusverlag.de/2017/02/24/50140/%d0%b2-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bd%d0%b0-%d1%80%d1%8b%d0%bd%d0%be%d0%ba-%d0%bf%d0%be%d0%bf%d0%b0%d0%bb%d0%b0-%d1%82%d1%8b%d1%81%d1%8f%d1%87%d0%b0-%d0%b1%d1%83%d1%82%d1%8b.html" />
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://www.rusverlag.de/wp-content/uploads/2017/02/Piotr-Marcinski-Fotolia.com_.jpg" />
	<meta property="article:published_time" content="2017-02-24" />
	<meta property="article:modified_time" content="2017-02-24" />
	<meta property="article:author" content="http://www.rusverlag.de/author/andrew" />
	<meta property="article:tag" content="_Топ-новость-5" />
	<meta property="article:tag" content="Общество" />
	<meta property="article:tag" content="Diamond Vodka" />
	<meta property="article:tag" content="водка" />
	<meta property="article:tag" content="метанол" />
	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="RusVerlag.de" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="RusVerlag.de &raquo; Лента комментариев к &laquo;В Германии на рынок попала тысяча бутылок с ядовитой водкой&raquo;" href="http://www.rusverlag.de/2017/02/24/50140/%d0%b2-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bd%d0%b0-%d1%80%d1%8b%d0%bd%d0%be%d0%ba-%d0%bf%d0%be%d0%bf%d0%b0%d0%bb%d0%b0-%d1%82%d1%8b%d1%81%d1%8f%d1%87%d0%b0-%d0%b1%d1%83%d1%82%d1%8b.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rusverlag.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.12"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rusverlag.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.rusverlag.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.rusverlag.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rusverlag.de/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rusverlag.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rusverlag.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.12" />
<link rel='shortlink' href='http://www.rusverlag.de/?p=50140' />

<!-- This site is using AdRotate v3.11.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-5 { margin:1px; }
	.g-7 { margin:1px; }
	.g-10 { margin:1px; }
	.g-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-16 { margin:1px; }
	.g-17 { margin:1px; }
	.g-18 { margin:1px; }
	.g-19 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <!-- <meta name="NextGEN" version="2.1.0" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.rusverlag.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
				<!-- WordPress Popular Posts v3.2.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.rusverlag.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=359b065419&id=50140';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.2 -->
					<style type="text/css" media="screen"><!-- @import url( http://www.rusverlag.de/wp-content/themes/news-theme/style.css ); --></style>

<link href="http://bilder.static-fra.de/wetter09/css/widget/wetter/widget.1.0.1.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://bilder.static-fra.de/wetter09/js/widget/wetter/widget.1.0.1.js"></script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12551326-7']);
  _gaq.push(['_setDomainName', 'rusverlag.de']);
  _gaq.push(['_setAllowHash', 'false']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>
<body>

<!-- Banner 1 -->
<div id="banner11" style="position: absolute; left: 990px; top: 0px; overflow: hidden; z-index: 0; width: 200px; height: 1290px;"><div class="g g-16"><div class="g-single a-128"></br></br></br><a href=http://www.rusverlag.de/?p=49984"><img src="http://www.rusverlag.de/wp-content/uploads/2017/02/Banner-Wertheim-200x600-2017_02_13.png" /></a></div></div><br>
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<!-- End Banner 1 -->


	<div id="wrapper"><!-- BEGIN WRAPPER -->
		<div id="header"></<!-- BEGIN HEADER -->
			<div id="toparea">
			<!-- BEGIN TOP AREA -->
				<div class="toparea-left">
						24.02.2017				| <a class="banner" href="http://www.ltcverlag.de" rel="nofollow" target="_blank">DEUTSCH</a>
				</div>
				<div class="toparea-right">

<a class="banner" href="http://www.rusverlag.de"><img src="http://www.rusverlag.de/wp-content/uploads/rv_link.png" width="88" height="20" border="0" alt="" title="Новости Германии на RusVerlag.de"></a>  
<a class="banner" href="http://neuezeiten.rusverlag.de" rel="nofollow"><img src="http://www.rusverlag.de/wp-content/uploads/nz_link.png" width="88" height="20" border="0" alt="" title="Журнал Neue Zeiten"></a>  
<a class="banner" href="http://karriere.rusverlag.de" rel="nofollow"><img src="http://www.rusverlag.de/wp-content/uploads/ka_link.png" width="88" height="20" border="0" alt="" title="Газета Карьера"></a> 
<a class="banner" href="http://voyage.rusverlag.de" rel="nofollow"><img src="http://www.rusverlag.de/wp-content/uploads/vo_link.png" width="88" height="20" border="0" alt="" title="Журнал Русский вояж"></a>
<a class="banner" href="http://blesk-magazine.com" rel="nofollow" target="_blank"><img src="http://www.rusverlag.de/wp-content/uploads/bl_link.png" width="88" height="20" border="0" alt="" title="Журнал Блеск"></a>
<!-- a class="banner" href="http://gs.rusverlag.de" rel="nofollow" target="_blank"><img src="http://www.rusverlag.de/wp-content/uploads/gs_link.png" width="88" height="20" border="0" alt="" title="Справочник Золотые страницы русскоязычной Германии"></a -->

				</div>
			</div><!-- END TOP AREA -->
			<div id="midarea"><!-- BEGIN MID AREA -->
				<div class="midarea-left">
								<a href="http://www.rusverlag.de"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/logo.png" alt="RusVerlag.de" title="RusVerlag.de" border="0" /></a>
					</div>
				<div class="midarea-right">
				<div class="banner">
					<div class="g g-1"><div class="g-single a-15"><center><a class="gofollow" data-track="MTUsMSwxLDMwMA==" class=banner href=http://www.levitin.de target=_blank><img src=http://www.rusverlag.de/wp-content/banners/_levitinreisen_468x60_banner_02.jpg></a></center></div></div></div>
														</div>
			</div><!-- END MID AREA -->
			<div id="bottarea"><!-- BEGIN BOTTOM AREA -->
				<div class="bottarea-left">
				</div>
				<div class="bottarea-right">
														<form id="searchform" method="get" action="/index.php">
		<input type="text" value="поиск" name="s" id="searchbox" onfocus="if (this.value == 'поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск';}" />
		</form>
					</div>
			</div><!-- END BOTTOM AREA -->
		</div><!-- END HEADER -->
		



	<div class="menubar"><!-- BEGIN MAIN NAV -->
		<ul id="nav">

	<div class="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-container"><ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f" class="menu"><li id="menu-item-14638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14638"><a href="http://www.rusverlag.de/">Главная</a></li>
<li id="menu-item-7751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7751"><a href="http://www.rusverlag.de/category/politik">Политика</a></li>
<li id="menu-item-7757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7757"><a href="http://www.rusverlag.de/category/wirtschaft">Экономика</a></li>
<li id="menu-item-7750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7750"><a href="http://www.rusverlag.de/category/gesellschaft">Общество</a></li>
<li id="menu-item-7752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7752"><a href="http://www.rusverlag.de/category/fall">Происшествия</a></li>
<li id="menu-item-7755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7755"><a href="http://www.rusverlag.de/category/technik">Технологии</a></li>
<li id="menu-item-7744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7744"><a href="http://www.rusverlag.de/category/auto">Авто</a></li>
<li id="menu-item-7754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7754"><a href="http://www.rusverlag.de/category/sport">Спорт</a></li>
<li id="menu-item-7746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7746"><a href="http://www.rusverlag.de/category/welt">В мире</a></li>
<li id="menu-item-7753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7753"><a href="http://www.rusverlag.de/category/russland-und-gus">Россия и б.СССР</a></li>
<li id="menu-item-7756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7756"><a href="http://www.rusverlag.de/category/photo">Фото- и видеорепортаж</a></li>
<li id="menu-item-21508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21508"><a href="http://www.rusverlag.de/category/chehia">Чехия</a></li>
</ul></div>

		</ul>
		
			</div><!-- END MAIN NAV -->
<div style="clear: both;"></div>





					<div id="section-content"><!-- BEGIN CONTENT SECTION -->
		<div class="section-content-left"><!-- BEGIN CONTENT SECTION (left) -->
							
				<h1 class="lead">
				В Германии на рынок попала тысяча бутылок с ядовитой водкой</h1>
																								<span class="blackk"><p>
											24.02.2017 11:48															 &nbsp;&nbsp;&middot;&nbsp;&nbsp; 0 комментариев									</p></span>
				<div id="attachment_50149" style="width: 410px" class="wp-caption alignnone"><a href="http://www.rusverlag.de/wp-content/uploads/2017/02/Piotr-Marcinski-Fotolia.com_.jpg" rel="follow"><img class="size-full wp-image-50149" src="http://www.rusverlag.de/wp-content/uploads/2017/02/Piotr-Marcinski-Fotolia.com_.jpg" alt="© Piotr Marcinski - Fotolia.com" width="400" height="245" /></a><p class="wp-caption-text">© Piotr Marcinski &#8212; Fotolia.com</p></div> <p>В Дуйсбурге на частной квартире обнаружено более тысячи бутылок поддельной водки. <span id="more-50140"></span>Министерство по защите прав потребителей федеральной земли Северный Рейн-Вестфалия на западе Германии предостерегает граждан от потребления поддельной водки марки <a href="http://www.rusverlag.de/tag/diamond-vodka" class="st_tag internal_tag" rel="tag" title="Posts tagged with Diamond Vodka">Diamond Vodka</a>, сотни бутылок которой уже попали в оборот, сообщает <a href="http://korrespondent.net/world/3819184-v-hermanyy-na-rynok-popala-tysiacha-butylok-s-yadovytoi-vodkoi" rel="follow">korrespondent.net</a></p> <p>со ссылкой на <a href="http://www.dw.com/ru/темы-дня/s-9119" rel="follow">dw.com</a>.</p> <p>Как отмечается в официальном уведомлении на сайте ведомства, употребление этого алкогольного напитка, содержащего <a href="http://www.rusverlag.de/tag/%d0%bc%d0%b5%d1%82%d0%b0%d0%bd%d0%be%d0%bb" class="st_tag internal_tag" rel="tag" title="Posts tagged with метанол">метанол</a>, опасно для жизни.</p> <p>Сотрудники регионального управления по таможенным расследованиям и дознанию в начале февраля обнаружили на одной квартире в Дуйсбурге и конфисковали 1 028 бутылок фальшивой Diamond Vodka. По их данным, примерно еще 350 бутылок к тому времени было продано, по всей видимости, из-под полы. Происхождение алкоголя пока неизвестно.</p> <p>Анализ напитка показал содержание 15 граммов метанола на один литр жидкости, что в 400 раз превышает максимальную допустимую норму. Немецкие власти предупреждают, что потребление этой &#171;водки&#187; может привести к потере зрения или даже к смертельному исходу.</p> <p>Против жильцов квартиры и еще одного мужчины начато расследование по подозрению в продаже товаров, добытых преступным путем, и уклонении от налогов.</p> <div id="crp_related" class="crp_related"><h3 class="comments">Новости по теме:</h3><ul><li><b><a href="http://www.rusverlag.de/2015/08/19/41015/1200-%d0%bf%d0%b8%d0%b2%d0%bd%d1%8b%d1%85-%d0%ba%d1%80%d1%8b%d1%88%d0%b5%d1%87%d0%b5%d0%ba-%d0%bf%d0%be%d1%85%d0%b8%d1%89%d0%b5%d0%bd%d1%8b-%d0%b2-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8.html"     class="crp_title">1200 пивных крышечек похищены в&hellip;</a></b></li><li><b><a href="http://www.rusverlag.de/2017/01/23/49654/%d0%b2-%d0%bd%d0%be%d0%b9%d1%81%d0%b5-%d0%b7%d0%b0%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d0%bd-%d0%bf%d0%be%d0%b4%d0%be%d0%b7%d1%80%d0%b5%d0%b2%d0%b0%d0%b5%d0%bc%d1%8b%d0%b9-%d0%b2-%d1%82%d0%b5%d1%80%d1%80.html"     class="crp_title">В Нойсе задержан подозреваемый в</a></b></li><li><b><a href="http://www.rusverlag.de/2016/10/20/48300/%d0%b0%d0%b1%d1%80%d0%b0%d1%83-%d0%b4%d1%8e%d1%80%d1%81%d0%be-%d0%bd%d0%b0%d1%87%d0%b8%d0%bd%d0%b0%d0%b5%d1%82-%d0%bf%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b8-%d0%b2%d0%b8%d0%bd-%d0%b2.html"     class="crp_title">«Абрау-Дюрсо» начинает поставки&hellip;</a></b></li><li><b><a href="http://www.rusverlag.de/2016/05/27/46064/%d0%ba%d0%b0%d0%ba-%d0%b0%d0%bb%d0%ba%d0%be%d0%b3%d0%be%d0%bb%d1%8c%d0%bd%d0%b0%d1%8f-%d0%bf%d1%80%d0%be%d0%bc%d1%8b%d1%88%d0%bb%d0%b5%d0%bd%d0%bd%d0%be%d1%81%d1%82%d1%8c-%d0%b1%d0%be%d1%80%d0%b5.html"     class="crp_title">Как алкогольная промышленность&hellip;</a></b></li></ul><div class="crp_clear"></div></div>

				
				<h3 class="comments">Теги:&nbsp;</h3><p> <a href="http://www.rusverlag.de/tag/diamond-vodka" rel="tag">Diamond Vodka</a>, <a href="http://www.rusverlag.de/tag/%d0%b2%d0%be%d0%b4%d0%ba%d0%b0" rel="tag">водка</a>, <a href="http://www.rusverlag.de/tag/%d0%bc%d0%b5%d1%82%d0%b0%d0%bd%d0%be%d0%bb" rel="tag">метанол</a></p>
																					<div id="commentblock">

	<h3 class="comments">Комментарии (0)</h3>

	
<div id="respond">
<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/24/50140/%D0%B2-%D0%B3%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8-%D0%BD%D0%B0-%D1%80%D1%8B%D0%BD%D0%BE%D0%BA-%D0%BF%D0%BE%D0%BF%D0%B0%D0%BB%D0%B0-%D1%82%D1%8B%D1%81%D1%8F%D1%87%D0%B0-%D0%B1%D1%83%D1%82%D1%8B.html#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small>
</div>
<br />
<p>Вы должны <a href="http://www.rusverlag.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.rusverlag.de%2F2017%2F02%2F24%2F50140%2F%25d0%25b2-%25d0%25b3%25d0%25b5%25d1%2580%25d0%25bc%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25b8-%25d0%25bd%25d0%25b0-%25d1%2580%25d1%258b%25d0%25bd%25d0%25be%25d0%25ba-%25d0%25bf%25d0%25be%25d0%25bf%25d0%25b0%25d0%25bb%25d0%25b0-%25d1%2582%25d1%258b%25d1%2581%25d1%258f%25d1%2587%25d0%25b0-%25d0%25b1%25d1%2583%25d1%2582%25d1%258b.html">войти в систему или зарегистрироваться</a> для комментирования.</p>
</div>

</div>		
	<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
		</div>

		<!-- END CONTENT SECTION (left) -->
		<div class="section-content-right"><!-- BEGIN CONTENT SECTION (right) -->
											<div class="widget-repeat"><div class="widget-top"><h1 class="block">Последние новости</h1></div><ul>		<!-- li -->
		
		
                <div class="blackk">24.02.2017 11:52</div>

		<a href="http://www.rusverlag.de/2017/02/24/50151/%d0%bf%d0%b5%d0%bd%d1%81%d0%b8%d0%be%d0%bd%d0%b5%d1%80-%d0%b8%d0%b7-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bf%d1%80%d0%be%d0%b5%d1%85%d0%b0%d0%bb-%d0%bd%d0%b0-%d0%bc%d0%be%d1%81.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/02/83-80x49.jpg" class="img-thumb-2 wp-post-image" alt="Фото с сайта www.udivi.li" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/02/24/50151/%d0%bf%d0%b5%d0%bd%d1%81%d0%b8%d0%be%d0%bd%d0%b5%d1%80-%d0%b8%d0%b7-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bf%d1%80%d0%be%d0%b5%d1%85%d0%b0%d0%bb-%d0%bd%d0%b0-%d0%bc%d0%be%d1%81.html" rel="bookmark" title="Пенсионер из Германии проехал на «москвиче» более миллиона километров">Пенсионер из Германии проехал на «москвиче» более миллиона километров</a></b>

								

		

		<br />

		За 40 лет пользования поменять двигатель советскому автомобилю пришлось лишь один раз. 

		<br />		<br />			
			<!-- li -->
			<!-- li -->
		
		
                <div class="blackk">24.02.2017 11:48</div>

		<a href="http://www.rusverlag.de/2017/02/24/50140/%d0%b2-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bd%d0%b0-%d1%80%d1%8b%d0%bd%d0%be%d0%ba-%d0%bf%d0%be%d0%bf%d0%b0%d0%bb%d0%b0-%d1%82%d1%8b%d1%81%d1%8f%d1%87%d0%b0-%d0%b1%d1%83%d1%82%d1%8b.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/02/Piotr-Marcinski-Fotolia.com_-80x49.jpg" class="img-thumb-2 wp-post-image" alt="© Piotr Marcinski - Fotolia.com" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/02/24/50140/%d0%b2-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d0%b8-%d0%bd%d0%b0-%d1%80%d1%8b%d0%bd%d0%be%d0%ba-%d0%bf%d0%be%d0%bf%d0%b0%d0%bb%d0%b0-%d1%82%d1%8b%d1%81%d1%8f%d1%87%d0%b0-%d0%b1%d1%83%d1%82%d1%8b.html" rel="bookmark" title="В Германии на рынок попала тысяча бутылок с ядовитой водкой">В Германии на рынок попала тысяча бутылок с ядовитой водкой</a></b>

								

		

		<br />

		В Дуйсбурге на частной квартире обнаружено более тысячи бутылок поддельной водки. 

		<br />		<br />			
			<!-- li -->
			<!-- li -->
		
		
                <div class="blackk">24.02.2017 11:46</div>

		<a href="http://www.rusverlag.de/2017/02/24/50139/%d1%83-%d0%b4%d0%b0%d0%bd%d0%b8%d0%b8-%d0%b5%d1%81%d1%82%d1%8c-%d1%82%d0%b5%d1%80%d1%80%d0%b8%d1%82%d0%be%d1%80%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d0%bf%d1%80%d0%b5%d1%82%d0%b5%d0%bd%d0%b7.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/02/811-80x49.jpg" class="img-thumb-2 wp-post-image" alt="Видеокадр пользователя MOGOL TV, YouTube" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/02/24/50139/%d1%83-%d0%b4%d0%b0%d0%bd%d0%b8%d0%b8-%d0%b5%d1%81%d1%82%d1%8c-%d1%82%d0%b5%d1%80%d1%80%d0%b8%d1%82%d0%be%d1%80%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d0%bf%d1%80%d0%b5%d1%82%d0%b5%d0%bd%d0%b7.html" rel="bookmark" title="У Дании есть территориальные претензии к Германии">У Дании есть территориальные претензии к Германии</a></b>

								

		

		<br />

		Дания хочет вернуть немецкий город Шлезвиг, заявил заместитель председателя правопопулистской Датской народной партии Серен Эсперсен. 

		<br />		<br />			
			<!-- li -->
			<!-- li -->
		
		
                <div class="blackk">24.02.2017 11:45</div>

		<a href="http://www.rusverlag.de/2017/02/24/50138/%d0%b2-%d0%bd%d0%b8%d0%b6%d0%bd%d0%b5%d0%b9-%d1%81%d0%b0%d0%ba%d1%81%d0%be%d0%bd%d0%b8%d0%b8-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d0%be%d0%b2%d0%b0%d0%bb%d0%b0-26.html"><img width="80" height="49" src="http://www.rusverlag.de/wp-content/uploads/2017/02/jonasginter-Fotolia.com_-80x49.jpg" class="img-thumb-2 wp-post-image" alt="© jonasginter - Fotolia.com" /></a> 

		 

		<b><a href="http://www.rusverlag.de/2017/02/24/50138/%d0%b2-%d0%bd%d0%b8%d0%b6%d0%bd%d0%b5%d0%b9-%d1%81%d0%b0%d0%ba%d1%81%d0%be%d0%bd%d0%b8%d0%b8-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d0%be%d0%b2%d0%b0%d0%bb%d0%b0-26.html" rel="bookmark" title="В Нижней Саксонии полиция арестовала 26-летнего салафиста">В Нижней Саксонии полиция арестовала 26-летнего салафиста</a></b>

								

		

		<br />

		Полиция Нижней Саксонии арестовала салафиста, который планировал теракт, направленный на сотрудников полиции или солдат. 

		<br />		<br />			
			<!-- li -->
	</ul></div><div style="clear: both; margin-bottom: 15px;"></div><div class="widget-repeat"><div class="widget-top"><h1 class="block">Архив новостей</h1></div><div id="calendar_wrap"><table id="wp-calendar">
	<caption>Февраль 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.rusverlag.de/2017/01">&laquo; Янв</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.rusverlag.de/2017/02/01" title="Берлин стал столицей бездомных, Инфляция в Германии повысилась на 1,9 процента, Меркель снова критикует Трампа, Советник Трампа обвинил Германию в эксплуатации других стран, Шойбле признал, что политика в отношении беженцев в 2015 году вышла из-под контроля, В туалете мюнхенского университета изнасиловали студентку, Пилот авиакомпании Germanwings прервал полёт">1</a></td><td><a href="http://www.rusverlag.de/2017/02/02" title="В ЕС отменяется плата за роуминг, Изменения для потребителей в феврале, Немецкие полицейские патрулируют греческую границу, Немцы заплатят беженцам за возвращение на родину, В Германии потенциальных террористов заставят носить электронные браслеты, Рибери из-за травмы бедра выбыл из строя «Баварии» на две недели, В Берлине задержаны пособники террористов">2</a></td><td><a href="http://www.rusverlag.de/2017/02/03" title="Визит Меркель в Турцию, Полиция отработала 22 миллиона часов сверхурочно, Ангела Меркель получила премию за беженцев, На кёльнском вокзале подростки избили школьниц, Новые кроссовки с бантами от Puma, Марка Lego стала самой могущественной в мире, Жительнице Берлина запретили курить на балконе квартиры">3</a></td><td><a href="http://www.rusverlag.de/2017/02/04" title="Меркель: Германия должна инвестировать в обороноспособность, Норвегия заказала немецкие подводные лодки, Таможня нашла на грузовом корабле в Гамбурге 717 килограммов чистого кокаина, Фильм немецкого журналиста «Фронтовой город Донецк» показали в Берлине, Мужчина выдавал свою собаку за овцу">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://www.rusverlag.de/2017/02/06" title="Волна гриппа в Германии: 85 летальных исходов, Германия не уменьшается, Многие хотят видеть канцлером Германии Шульца, В Германии увеличивается количество бытовых несчастных случаев со смертельным исходом, Рынок автомобилей в Германии продолжил свой рост в январе, Полиция советует беженцам не посещать карнавал, Критика Трампа неправомерна: Соединенные Штаты эксплуатируют Германию, а не наоборот">6</a></td><td>7</td><td><a href="http://www.rusverlag.de/2017/02/08" title="&#171;Мисс Германия&#187; снова будет учительницей, Союз избрал Меркель кандидатом на должность канцлера, Качиньский заинтересован в канцлере Меркель, Город Кёльн хочет вернуть деньги за ошибочные штрафы, Берлин вооружает патрульных электрошокерами, Федеральные земли приостановили депортацию афганцев, Массовые беспорядки во время марша курдов">8</a></td><td><a href="http://www.rusverlag.de/2017/02/09" title="Каждому пятому жителю Германии старше 55 лет грозит бедность, Меркель хочет значительно увеличить количество депортаций, Крупный пожар на химическом заводе в Рейнланд-Пфальце">9</a></td><td>10</td><td><a href="http://www.rusverlag.de/2017/02/11" title="Цены на квартиры и дома повысились на семь процентов, Бундесбанк ускорил возврат золота из-за границы, Нелегальная занятость снижается, Полиция Гёттингена предотвратила теракт, Lufthansa запустила детское меню от Корнелии Полетто, Немецкой пекарне объявили бойкот из-за родства с Трампом, Charlie Hebdo разместил карикатуру на Меркель и Шульца">11</a></td><td><a href="http://www.rusverlag.de/2017/02/12" title="Отпуск в Дании становится популярным среди жителей Германии, Врачи и акушерки хорошо зарабатывают на беременных, Госслужащие в Германии болеют в два раза чаще, чем другие сотрудники, Всё меньше студентов получают деньги от государства, Суд по правам человека: в Германии происходит дискриминация внебрачных детей">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.rusverlag.de/2017/02/13" title="Штайнмайер избран федеральным президентом, Брексит дорого обойдётся Германии, В охранников берлинской дискотеки стреляли из автомобиля, Аэропорт Гамбурга снова работает после утечки неизвестного вещества, Серебренников ставит в Германии детскую сказку, Чемпионат Германии: 2016/2017, В Интернете появились фото нового седана BMW M5">13</a></td><td><a href="http://www.rusverlag.de/2017/02/14" title="Странная привязанность жителей Германии к своему энергооператору, Умный лагерь «Марабу», Бранденбург проводит эксперимент со школьными медсёстрами, В аэропорту Франкфурта-на-Майне нашли снаряд времен Второй мировой войны, Бесплатная поездка в Wertheim Village, Расследование в Брауншвейге: сотрудница полиции связана с &#171;рейхсбюргерами&#187;, На фармацевтическом рынке готовится крупное слияние">14</a></td><td><a href="http://www.rusverlag.de/2017/02/15" title="Германия теряет позиции: в 2050 году экономика этих стран будет самой сильной, Специалисты с высшим образованием зарабатывают на 17 000 евро больше, Первый космонавт Германии Зигмунд Йен празднует 80-летие, Германия и Тунис договорились ускорить депортацию нелегалов, В Лейпциге проходит выставка Кранахов, Новости кино из Берлина">15</a></td><td><a href="http://www.rusverlag.de/2017/02/16" title="Лучшей инновацией в сельском хозяйстве признан комбайн John Deere серии 8000, Федеральное правительство вмешивается в ситуацию с Opel, Кандидатка от партии &#171;Альтернатива для Германии&#187; тоскует по Гитлеру, В Алльгой во время пожара в больнице умер пациент, На «нормандской встрече» в Мюнхене обсудят мир в Донбассе, Полиция Германии обыскивает квартиры турецких имамов на западе страны">16</a></td><td><a href="http://www.rusverlag.de/2017/02/17" title="Центры занятости накладывают новые санкции на получателей Hartz IV, Меркель дала показания и разочаровала оппозицию, В Бонне проходит встреча глав МИД G20, Lufthansa договорилась с профсоюзом пилотов, Над Оберхаузеном прошло ядовитое облако, 150 фанатов «Шальке» забросали полицейских камнями перед игрой в Греции, Карманный ноутбук от производителя приставок">17</a></td><td>18</td><td><a href="http://www.rusverlag.de/2017/02/19" title="Министр окружающей среды запретила мясо и рыбу для своих гостей, Премьер Канады Трюдо: &#171;Германия является настоящим другом&#187;, Шойбле предупреждает: ошибка на границе грозит крупной катастрофой, В Пиннеберге полиция конфисковала гигантский склад оружия, В Оффенбахе застрелили мать двоих детей">19</a></td>
	</tr>
	<tr>
		<td>20</td><td><a href="http://www.rusverlag.de/2017/02/21" title="Вклад женщин в семейный бюджет: Германия на последнем месте в Европе, Эксперты ожидают падения цен на недвижимость, Сторонники СДПГ и партии Зеленых хотят допустить к выборам иностранцев без немецкого паспорта, В Гамбурге на поезд ICE упал высоковольтный кабель, Федеральное сетевое агентство предупреждает родителей: куклу Кайлу надо немедленно уничтожить, Количество лиц турецкого происхождения, ищущих убежища, увеличилось на 60 процентов, Пенсионеру не удалась попытка шантажировать Haribo">21</a></td><td><a href="http://www.rusverlag.de/2017/02/22" title="Молодежь Германии страдает от головной боли, Скоро в Германии подорожают компьютеры, Прощание с пластиковыми пакетами, Красный телефон Гитлера продан с аукциона, Самогонный аппарат изобрели 200 лет назад в Германии">22</a></td><td><a href="http://www.rusverlag.de/2017/02/23" title="Ожидаемая продолжительность жизни возрастёт до 90 лет, Германия объявила об увеличении численности армии, Сын Коля обвиняет Меркель: &#171;Частично виновна в смерти моей матери&#187;, Радиоактивный йод-131 над Германией, Германия вышлет рекордное число мигрантов, Продажи Lada Vesta стартовали в Германии, В Баварии собрались запретить паранджу и никаб">23</a></td><td id="today"><a href="http://www.rusverlag.de/2017/02/24" title="Экономика Восточной Германии ощущает последствия ксенофобии, Вводится новый немецкий загранпаспорт, В Нижней Саксонии полиция арестовала 26-летнего салафиста, У Дании есть территориальные претензии к Германии, В Германии на рынок попала тысяча бутылок с ядовитой водкой, Пенсионер из Германии проехал на «москвиче» более миллиона километров">24</a></td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div style="clear: both; margin-bottom: 15px;"></div><div class="widget-repeat"><div class="widget-top"><h1 class="block">Anzeige</h1></div><div class="g g-14"><div class="g-single a-26"><center><object width="300" height="300">
<param name="movie" value="http://www.rusverlag.de/wp-content/banners/tus.swf">
<embed src="http://www.rusverlag.de/wp-content/banners/tus.swf?trackerurl=http://www.tus-reisen.com" width="300" height="300">
</embed>
</object>
</center></div></div></div><div style="clear: both; margin-bottom: 15px;"></div><div class="widget-repeat"><div class="widget-top"><h1 class="block">Присоединяйся!</h1></div>			<div class="textwidget"><center><a href="http://twitter.com/rusverlag" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/follow-us-twitter.png" title="Follow us on Twitter" width="50" height="50" border="0" /></a> <a href="http://www.facebook.com/rusverlag" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/follow-us-facebook.png" title="Follow us on Facebook" width="50" height="50" border="0" /></a> <a href="http://issuu.com/rusverlag" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/issuu.png" title="Читать издания в PDF" width="50" height="50" border="0" /></a>  <a href="http://www.rusverlag.de/feed" target="_blank"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/rss-subscribe.png" title="RSS Feed" width="50" height="50" border="0" /></a> 
</center></div>
		</div><div style="clear: both; margin-bottom: 15px;"></div>									</div><!-- END CONTENT SECTION (right) -->
	</div><!-- END CONTENT SECTION -->
		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.rusverlag.de/wp-includes/js/comment-reply.min.js?ver=4.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rusverlag.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rusverlag.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rusverlag.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<div id="su-footer-links" style="text-align: center;"></div><!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


<div style="clear: both;"></div>
		<div id="footer"><!-- BEGIN FOOTER -->
			<div class="footer-left">

			</div>

			<div id="bottarea"><div class="bottarea-right">
								
		<ul>
		<li class="page_item page-item-23"><a href="http://www.rusverlag.de/agb">AGB</a></li>
<li class="page_item page-item-19"><a href="http://www.rusverlag.de/impressum">Impressum</a></li>
<li class="page_item page-item-5069"><a href="http://www.rusverlag.de/jobs">Вакансии</a></li>
<li class="page_item page-item-12"><a href="http://www.rusverlag.de/werbung">Реклама</a></li>
<li class="page_item page-item-17"><a href="http://www.rusverlag.de/kontakt">Контакт</a></li>
			<li><a href="http://www.rusverlag.de/feed"><img src="http://www.rusverlag.de/wp-content/themes/news-theme/images/icon_rss.png" alt="rss" style="vertical-align:middle;border:0px;" /></a></li>
		<li> Copyright © 2011 LTC Media Verlag
		</ul>

</div>
</div>
		</div><!-- END FOOTER -->
	</div><!-- END WRAPPER -->
			</body>
</html>